
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Notebook Lenovo IdeaPad 320, 80XH008WSC, 15.6" FHD, Intel Core i3-6006U 2.00GHz, 8GB DDR4, 1TB HDD, Intel HD Graphics 520, DVD, DOS, 2 god - AKCIJA | Laptopi za Internet i office | Laptopi</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="keywords" content="prodaja, računala, pc, komponente, kompjuteri, cijene, cijena, instar" /> 
<meta name="description" content="Prodaja računala, komponente računala, pc dijelovi kompjutera, cijene i slike sa detaljnim opisima računala i opreme renomiranih proizvođača." />
<meta property="fb:admins" content=""/>
<meta property="og:type" content="article" />

<meta property="og:title" content="Notebook Lenovo IdeaPad 320, 80XH008WSC, 15.6" FHD, Intel Core i3-6006U 2.00GHz, 8GB DDR4, 1TB HDD, Intel HD Graphics 520, DVD, DOS, 2 god - AKCIJA">
<meta property="og:site_name" content="Instar informatika - Računala i PC Komponente bez Kompromisa"/>
<meta itemprop="description" content="Model	IdeaPad 320 Part number	80XH008WSC Procesor	Intel® Core™ i3-6006U procesor 3M Cache - 2 00 GHz Memorija	Sistemska memorija: 4GB DDR4 2133MHz DIMM memorija: 1 x 4GB DDR4 2133MHz Ukupna sistemska memorija: 4GB DDR4 + 4GB DDR4 2133MHz Grafika	Integrirana" />
<meta property="og:url" content="https://www.instar-informatika.hr/notebook-lenovo-ideapad-320-80xh008wsc-156-fhd-intel-core-i3-6006u-200ghz-8gb-ddr4-1tb-hdd-intel-hd-graphics-520-dvd-dos-2-god-akcija/len-nb-80xh008wsc/product/">
<meta property="og:image" content="https://www.instar-informatika.hr/slike/velike/len-nb-80xh008wsc.jpg">
<meta itemprop="name" content="Notebook Lenovo IdeaPad 320, 80XH008WSC, 15.6" FHD, Intel Core i3-6006U 2.00GHz, 8GB DDR4, 1TB HDD, Intel HD Graphics 520, DVD, DOS, 2 god - AKCIJA" />
<meta itemprop="image" content="https://www.instar-informatika.hr/slike/velike/len-nb-80xh008wsc.jpg" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="VSC Pro+">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="https://www.instar-informatika.hr/favicon.ico">
<link href="https://fonts.googleapis.com/css?family=Open+Sans&subset=latin,latin-ext" rel="stylesheet">

<!--<link href="https://www.instar-informatika.hr/css/animate.css" rel="stylesheet">-->
<link href="https://www.instar-informatika.hr/css/fontello.css" rel="stylesheet">
<link href="https://www.instar-informatika.hr/css/bootstrap.css" rel="stylesheet">
<link href="https://www.instar-informatika.hr/css/jquery-ui.css" rel="stylesheet">
<link href="https://www.instar-informatika.hr/css/style.css" rel="stylesheet">
<link href="https://www.instar-informatika.hr/css/jquery.fancybox.min.css" rel="stylesheet">
<link href="https://www.instar-informatika.hr/css/vsc.css" rel="stylesheet">
<!--<link href="https://www.instar-informatika.hr/css/star-rating.css" media="all" rel="stylesheet" type="text/css"/>-->
<link href="https://www.instar-informatika.hr/css/bxslider.css" rel="stylesheet">
<link href="https://www.instar-informatika.hr/css/countdown.css" rel="stylesheet">
<link href="https://www.instar-informatika.hr/css/media.css" rel="stylesheet">
<link href="https://www.instar-informatika.hr/css/product-list.css" rel="stylesheet">


<script src="https://www.instar-informatika.hr/js/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="https://www.instar-informatika.hr/js/jquery.fancybox.min.js"></script>
<script src="https://www.instar-informatika.hr/js/readmore.min.js"></script>
<script src="https://www.instar-informatika.hr/js/jquery-migrate-1.0.0.js"></script>

<script src="https://www.instar-informatika.hr/js/bootstrap.js"></script> 
<script src="https://www.instar-informatika.hr/js/modernizr.js"></script>
<!--<script src="https://www.instar-informatika.hr/js/star-rating.js" type="text/javascript"></script>-->
<script src="https://www.instar-informatika.hr/js/jquery.lwtCountdown-1.0.js"></script>

<script type="text/javascript" src="https://www.instar-informatika.hr/js/activeSearch-0.0.2.js"></script>
<script src="https://www.instar-informatika.hr/js/jquery-ui.js"></script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-35662111-1', 'auto');
  ga('send', 'pageview');
 
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PC4KGC');</script>
<!-- End Google Tag Manager -->
 
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC4KGC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
    $(document).ready(function () {
        $("a[rel=galerija]").fancybox({
            'titleShow': false
        });
    });
</script>

<link href="https://www.instar-informatika.hr/css/star-rating.css" media="all" rel="stylesheet" type="text/css"/>
<script src="https://www.instar-informatika.hr/js/star-rating.js" type="text/javascript"></script>


<link href="https://www.instar-informatika.hr/css/jquery.bootstrap-touchspin.css" rel="stylesheet">
<script src="https://www.instar-informatika.hr/js/jquery.bootstrap-touchspin.js"></script>
</head>
<body id="product">


<div id="ajax-loader"></div>


<div class="header-wrap">
  <div class="container header">
    
    <div class="col-lg-12 rp visible-lg">
      <div class="headertoplinks headerlinks">
        <div class="col-lg-12 rp">
          <div class="col-lg-3 rp"><img class="img-responsive" src="https://www.instar-informatika.hr/other/top-pomoc.png" alt="Pomoć pri kupovini" /></div>
          <div class="col-lg-3 rp"><img class="img-responsive" src="https://www.instar-informatika.hr/other/top-dostava.png" alt="Brza dostava" /></div>
          <div class="col-lg-3 rp"><img class="img-responsive" src="https://www.instar-informatika.hr/other/top-kupovina.png" alt="Sigurna kupovina" /></div>
          <div class="col-lg-3 rp"><a href="https://www.instar-informatika.hr/lokacije.asp"><img class="img-responsive" src="https://www.instar-informatika.hr/other/top-poslovnice.png" alt="Poslovnice" /></a></div>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-lg-12 col-xs-12 rp-r no-padd">
        <div class="col-lg-3 col-xs-7 col-sm-3 responsive logo">
          <div class="menu-icon"> <span class="glyphicon glyphicon-menu-hamburger"></span> <span class="glyphicon glyphicon-menu-down"></span>
            <div class="top-menu mobile-menu">
              <div class='megaokvir '><button class='open_menu glyphicon proizvodi'><span>Svi proizvodi</span></button><ul class='theme_menu cats gore  floating-submenu'><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Laptopi, Računala'>Laptopi, Računala</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/laptopi/' title='Laptopi'>Laptopi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/laptopi-za-internet-i-office/laptopi/' title='Laptopi za Internet i office'>Laptopi za Internet i office</a></li><li><a href='https://www.instar-informatika.hr/laptopi-za-multimediju/laptopi/' title='Laptopi za Multimediju'>Laptopi za Multimediju</a></li><li><a href='https://www.instar-informatika.hr/gaming-laptopi-1445/laptopi/' title='Gaming laptopi'>Gaming laptopi</a></li><li><a href='https://www.instar-informatika.hr/ultrabook-laptopi/laptopi/' title='Ultrabook laptopi/ 2 in 1'>Ultrabook laptopi/ 2 in 1</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/laptopi-za-internet-i-office/laptopi/' title='Laptopi za Internet i office'>Laptopi za Internet i office</a><a href='https://www.instar-informatika.hr/laptopi-za-multimediju/laptopi/' title='Laptopi za Multimediju'>Laptopi za Multimediju</a><a href='https://www.instar-informatika.hr/gaming-laptopi-1445/laptopi/' title='Gaming laptopi'>Gaming laptopi</a><a href='https://www.instar-informatika.hr/ultrabook-laptopi/laptopi/' title='Ultrabook laptopi/ 2 in 1'>Ultrabook laptopi/ 2 in 1</a><a href='https://www.instar-informatika.hr/laptopi-s-windowsima/laptopi/' title='Laptopi s Windowsima'>Laptopi s Windowsima</a><a href='https://www.instar-informatika.hr/laptopi-do-3000-kn/laptopi/' title='Laptopi do 3.000 kn'>Laptopi do 3.000 kn</a><a href='https://www.instar-informatika.hr/laptopi-iznad-5000-kn/laptopi/' title='Laptopi iznad 5.000 kn'>Laptopi iznad 5.000 kn</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/stolna-racunala/' title='Stolna računala'>Stolna računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/racunala-za-multimediju/stolna-racunala/' title='Računala za multimediju'>Računala za multimediju</a></li><li><a href='https://www.instar-informatika.hr/racunala-s-windowsima/stolna-racunala/' title='Računala s Windowsima'>Računala s Windowsima</a></li><li><a href='https://www.instar-informatika.hr/all-in-one-racunala/stolna-racunala/' title='All in one računala'>All in one računala</a></li><li><a href='https://www.instar-informatika.hr/radne-stanice-pc/stolna-racunala/' title='Radne stanice'>Radne stanice</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/gamer-racunala/' title='Gaming računala'>Gaming računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/intel-konfiguracije/gamer-racunala/' title='Intel konfiguracije'>Intel konfiguracije</a></li><li><a href='https://www.instar-informatika.hr/amd-konfiguracije/gamer-racunala/' title='AMD konfiguracije'>AMD konfiguracije</a></li><li><a href='https://www.instar-informatika.hr/windows-konfiguracije/gamer-racunala/' title='Windows konfiguracije'>Windows konfiguracije</a></li><li><a href='https://www.instar-informatika.hr/gamer-iznad-5000-kn-966/gamer-racunala/' title='Gamer iznad 5.000 kn'>Gamer iznad 5.000 kn</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/serveri/' title='Serveri & Oprema'>Serveri & Oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/serveri-racunala/serveri/' title='Serveri'>Serveri</a></li><li><a href='https://www.instar-informatika.hr/software-serveri/serveri/' title='Software'>Software</a></li><li><a href='https://www.instar-informatika.hr/diskovi-hdd-sas-ssd/serveri/' title='Diskovi HDD/ SAS/ SSD'>Diskovi HDD/ SAS/ SSD</a></li><li><a href='https://www.instar-informatika.hr/memorija-serveri/serveri/' title='Memorija'>Memorija</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/serveri-racunala/serveri/' title='Serveri'>Serveri</a><a href='https://www.instar-informatika.hr/software-serveri/serveri/' title='Software'>Software</a><a href='https://www.instar-informatika.hr/diskovi-hdd-sas-ssd/serveri/' title='Diskovi HDD/ SAS/ SSD'>Diskovi HDD/ SAS/ SSD</a><a href='https://www.instar-informatika.hr/memorija-serveri/serveri/' title='Memorija'>Memorija</a><a href='https://www.instar-informatika.hr/napajanja-serveri/serveri/' title='Napajanja'>Napajanja</a><a href='https://www.instar-informatika.hr/server-dodaci-komponente-serveri/serveri/' title='Server dodaci/ komponente'>Server dodaci/ komponente</a><a href='https://www.instar-informatika.hr/ormari-oprema-serveri/serveri/' title='Ormari/ Oprema'>Ormari/ Oprema</a><a href='https://www.instar-informatika.hr/trake-serveri/serveri/' title='Trake'>Trake</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/apple-laptopi/' title='Apple laptopi'>Apple laptopi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/macbook-air-laptop/apple-laptopi/' title='MacBook Air'>MacBook Air</a></li><li><a href='https://www.instar-informatika.hr/macbook-laptop/apple-laptopi/' title='MacBook'>MacBook</a></li><li><a href='https://www.instar-informatika.hr/macbook-pro-laptop/apple-laptopi/' title='MacBook Pro'>MacBook Pro</a></li><li><a href='https://www.instar-informatika.hr/oprema-za-apple-laptope/apple-laptopi/' title='Oprema za Apple laptope'>Oprema za Apple laptope</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/apple-racunala/' title='Apple računala'>Apple računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/mac-mini-racunalo/apple-racunala/' title='Mac mini'>Mac mini</a></li><li><a href='https://www.instar-informatika.hr/imac-racunalo/apple-racunala/' title='iMac'>iMac</a></li><li><a href='https://www.instar-informatika.hr/mac-pro-racunalo/apple-racunala/' title='Mac Pro'>Mac Pro</a></li><li><a href='https://www.instar-informatika.hr/oprema-za-apple-racunala-1001/apple-racunala/' title='Oprema za Apple računala'>Oprema za Apple računala</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/fiskalne-kase-1513/' title='POS & Oprema'>POS & Oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/pos-racunala-1514/fiskalne-kase-1513/' title='Kase/ Računala'>Kase/ Računala</a></li><li><a href='https://www.instar-informatika.hr/pos-monitori/fiskalne-kase-1513/' title='POS monitori'>POS monitori</a></li><li><a href='https://www.instar-informatika.hr/pos-printeri/fiskalne-kase-1513/' title='POS printeri'>POS printeri</a></li><li><a href='https://www.instar-informatika.hr/bar-kod-citaci/fiskalne-kase-1513/' title='Bar kod čitači'>Bar kod čitači</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/pos-racunala-1514/fiskalne-kase-1513/' title='Kase/ Računala'>Kase/ Računala</a><a href='https://www.instar-informatika.hr/pos-monitori/fiskalne-kase-1513/' title='POS monitori'>POS monitori</a><a href='https://www.instar-informatika.hr/pos-printeri/fiskalne-kase-1513/' title='POS printeri'>POS printeri</a><a href='https://www.instar-informatika.hr/bar-kod-citaci/fiskalne-kase-1513/' title='Bar kod čitači'>Bar kod čitači</a><a href='https://www.instar-informatika.hr/ladice-za-novac/fiskalne-kase-1513/' title='Ladice za novac'>Ladice za novac</a><a href='https://www.instar-informatika.hr/display-za-kupca/fiskalne-kase-1513/' title='Display za kupca'>Display za kupca</a><a href='https://www.instar-informatika.hr/citaci-kartica/fiskalne-kase-1513/' title='POS čitači kartica'>POS čitači kartica</a><a href='https://www.instar-informatika.hr/terminali-1013/fiskalne-kase-1513/' title='Terminali'>Terminali</a><a href='https://www.instar-informatika.hr/label-printeri/fiskalne-kase-1513/' title='Label printeri'>Label printeri</a><a href='https://www.instar-informatika.hr/pos-razno/fiskalne-kase-1513/' title='POS razno'>POS razno</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dodaci-za-racunala/' title='Dodaci za računala'>Dodaci za računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/oprema-za-ciscenje/dodaci-za-racunala/' title='Oprema za čišćenje'>Oprema za čišćenje</a></li><li><a href='https://www.instar-informatika.hr/cd-dvd-blu-ray-mediji/dodaci-za-racunala/' title='CD, DVD, Blu-Ray mediji'>CD, DVD, Blu-Ray mediji</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dodaci-za-laptope/' title='Dodaci za laptope'>Dodaci za laptope</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/torbe-za-laptop/dodaci-za-laptope/' title='Torbe i ruksaci'>Torbe i ruksaci</a></li><li><a href='https://www.instar-informatika.hr/hladnjaci-za-laptop/dodaci-za-laptope/' title='Hladnjaci za laptop'>Hladnjaci za laptop</a></li><li><a href='https://www.instar-informatika.hr/punjaci-za-laptop/dodaci-za-laptope/' title='Punjači za laptop'>Punjači za laptop</a></li><li><a href='https://www.instar-informatika.hr/baterije-za-laptop/dodaci-za-laptope/' title='Baterije za laptop'>Baterije za laptop</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/torbe-za-laptop/dodaci-za-laptope/' title='Torbe i ruksaci'>Torbe i ruksaci</a><a href='https://www.instar-informatika.hr/hladnjaci-za-laptop/dodaci-za-laptope/' title='Hladnjaci za laptop'>Hladnjaci za laptop</a><a href='https://www.instar-informatika.hr/punjaci-za-laptop/dodaci-za-laptope/' title='Punjači za laptop'>Punjači za laptop</a><a href='https://www.instar-informatika.hr/baterije-za-laptop/dodaci-za-laptope/' title='Baterije za laptop'>Baterije za laptop</a><a href='https://www.instar-informatika.hr/docking-port-replikatori/dodaci-za-laptope/' title='Docking/ Port replikatori'>Docking/ Port replikatori</a><a href='https://www.instar-informatika.hr/notebook-accessories/dodaci-za-laptope/' title='Notebook accessories'>Notebook accessories</a><a href='https://www.instar-informatika.hr/produljenje-jamstva-laptopi/dodaci-za-laptope/' title='Produljenje jamstva'>Produljenje jamstva</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Mobiteli, Tableti'>Mobiteli, Tableti</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mobiteli/' title='Mobiteli'>Mobiteli</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/pametni-telefoni/mobiteli/' title='Pametni telefoni'>Pametni telefoni</a></li><li><a href='https://www.instar-informatika.hr/pametni-telefoni-do-2000-kn/mobiteli/' title='Pametni telefoni do 2.000 kn'>Pametni telefoni do 2.000 kn</a></li><li><a href='https://www.instar-informatika.hr/pametni-telefoni-iznad-3000-kn/mobiteli/' title='Pametni telefoni iznad 3.000 kn'>Pametni telefoni iznad 3.000 kn</a></li><li><a href='https://www.instar-informatika.hr/otporni-mobiteli/mobiteli/' title='Otporni mobiteli'>Otporni mobiteli</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/pametni-telefoni/mobiteli/' title='Pametni telefoni'>Pametni telefoni</a><a href='https://www.instar-informatika.hr/pametni-telefoni-do-2000-kn/mobiteli/' title='Pametni telefoni do 2.000 kn'>Pametni telefoni do 2.000 kn</a><a href='https://www.instar-informatika.hr/pametni-telefoni-iznad-3000-kn/mobiteli/' title='Pametni telefoni iznad 3.000 kn'>Pametni telefoni iznad 3.000 kn</a><a href='https://www.instar-informatika.hr/otporni-mobiteli/mobiteli/' title='Otporni mobiteli'>Otporni mobiteli</a><a href='https://www.instar-informatika.hr/samsung-mobiteli/mobiteli/' title='Samsung telefoni'>Samsung telefoni</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/tableti/' title='Tableti'>Tableti</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/e-book-reader/tableti/' title='E-Book čitači/ Kindle'>E-Book čitači/ Kindle</a></li><li><a href='https://www.instar-informatika.hr/android-tableti/tableti/' title='Android tableti'>Android tableti</a></li><li><a href='https://www.instar-informatika.hr/windows-tableti/tableti/' title='Windows tableti'>Windows tableti</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/apple-mobiteli/' title='Apple mobiteli'>Apple mobiteli</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/iphone-x-1054/apple-mobiteli/' title='iPhone X'>iPhone X</a></li><li><a href='https://www.instar-informatika.hr/iphone-8/apple-mobiteli/' title='iPhone 8'>iPhone 8</a></li><li><a href='https://www.instar-informatika.hr/iphone-7-967/apple-mobiteli/' title='iPhone 7'>iPhone 7</a></li><li><a href='https://www.instar-informatika.hr/iphone-se/apple-mobiteli/' title='iPhone SE'>iPhone SE</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/iphone-x-1054/apple-mobiteli/' title='iPhone X'>iPhone X</a><a href='https://www.instar-informatika.hr/iphone-8/apple-mobiteli/' title='iPhone 8'>iPhone 8</a><a href='https://www.instar-informatika.hr/iphone-7-967/apple-mobiteli/' title='iPhone 7'>iPhone 7</a><a href='https://www.instar-informatika.hr/iphone-se/apple-mobiteli/' title='iPhone SE'>iPhone SE</a><a href='https://www.instar-informatika.hr/iphone-6s/apple-mobiteli/' title='iPhone 6s'>iPhone 6s</a><a href='https://www.instar-informatika.hr/iphone-5s/apple-mobiteli/' title='iPhone 5s'>iPhone 5s</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/smartphone-dodaci/' title='Smartphone dodaci'>Smartphone dodaci</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/selfie-stap/smartphone-dodaci/' title='Selfie štap'>Selfie štap</a></li><li><a href='https://www.instar-informatika.hr/handsfree/smartphone-dodaci/' title='HandsFree'>HandsFree</a></li><li><a href='https://www.instar-informatika.hr/power-bank-punjaci/smartphone-dodaci/' title='Power bank punjači'>Power bank punjači</a></li><li><a href='https://www.instar-informatika.hr/pametni-satovi-narukvice/smartphone-dodaci/' title='Pametni satovi / Narukvice'>Pametni satovi / Narukvice</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/smartphone-oprema/' title='Smartphone oprema'>Smartphone oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/apple-oprema/smartphone-oprema/' title='Apple oprema'>Apple oprema</a></li><li><a href='https://www.instar-informatika.hr/drzaci-mobitela/smartphone-oprema/' title='Držači mobitela'>Držači mobitela</a></li><li><a href='https://www.instar-informatika.hr/punjaci-za-mobitele/smartphone-oprema/' title='Punjači za mobitele'>Punjači za mobitele</a></li><li><a href='https://www.instar-informatika.hr/virtualne-naocale/smartphone-oprema/' title='Virtualne naočale'>Virtualne naočale</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/pohrana-podataka-985/' title='Pohrana podataka'>Pohrana podataka</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/memorijske-kartice-986/pohrana-podataka-985/' title='Memorijske kartice'>Memorijske kartice</a></li><li><a href='https://www.instar-informatika.hr/usb-stickovi-987/pohrana-podataka-985/' title='USB stickovi'>USB stickovi</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/fiksna-ip-telefonija/' title='Fiksna & IP telefonija'>Fiksna & IP telefonija</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/panasonic-telefoni-fax/fiksna-ip-telefonija/' title='Panasonic telefoni/fax'>Panasonic telefoni/fax</a></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Konzole, Gaming'>Konzole, Gaming</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/playstation-4/' title='Playstation 4'>Playstation 4</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ps4-konzole/playstation-4/' title='PS4 konzole'>PS4 konzole</a></li><li><a href='https://www.instar-informatika.hr/ps4-igre/playstation-4/' title='PS4 igre'>PS4 igre</a></li><li><a href='https://www.instar-informatika.hr/ps4-pribor/playstation-4/' title='PS4 pribor'>PS4 pribor</a></li><li><a href='https://www.instar-informatika.hr/ps4-bonovi/playstation-4/' title='PS4 bonovi'>PS4 bonovi</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/playstation-3/' title='Playstation 3'>Playstation 3</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ps3-igre/playstation-3/' title='PS3 igre'>PS3 igre</a></li><li><a href='https://www.instar-informatika.hr/ps3-pribor/playstation-3/' title='PS3 pribor'>PS3 pribor</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/xbox/' title='XBOX'>XBOX</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/xbox-konzole/xbox/' title='XBOX konzole'>XBOX konzole</a></li><li><a href='https://www.instar-informatika.hr/xbox-igre/xbox/' title='XBOX igre'>XBOX igre</a></li><li><a href='https://www.instar-informatika.hr/xbox-pribor/xbox/' title='XBOX pribor'>XBOX pribor</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/nintendo-418/' title='Nintendo'>Nintendo</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/nintendo-konzole/nintendo-418/' title='Nintendo konzole'>Nintendo konzole</a></li><li><a href='https://www.instar-informatika.hr/nintendo-switch-igre/nintendo-418/' title='Nintendo Switch igre'>Nintendo Switch igre</a></li><li><a href='https://www.instar-informatika.hr/nintendo-dodaci/nintendo-418/' title='Nintendo dodaci'>Nintendo dodaci</a></li><li><a href='https://www.instar-informatika.hr/nintendo-2ds-3ds-igre/nintendo-418/' title='Nintendo 2DS/3DS igre'>Nintendo 2DS/3DS igre</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/pc-igre-1001/' title='PC igre'>PC igre</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/igre-za-pc-1002/pc-igre-1001/' title='Igre za PC'>Igre za PC</a></li><li><a href='https://www.instar-informatika.hr/digitalni-naslovi-za-pc/pc-igre-1001/' title='Digitalni naslovi za PC'>Digitalni naslovi za PC</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/prednarudzbe-igara/' title='Prednarudžbe igara'>Prednarudžbe igara</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ps3-igre-preorder/prednarudzbe-igara/' title='PS3 igre'>PS3 igre</a></li><li><a href='https://www.instar-informatika.hr/ps4-igre-preorder/prednarudzbe-igara/' title='PS4 igre'>PS4 igre</a></li><li><a href='https://www.instar-informatika.hr/pc-igre-preorder/prednarudzbe-igara/' title='PC igre'>PC igre</a></li><li><a href='https://www.instar-informatika.hr/xbox-igre-preorder/prednarudzbe-igara/' title='XBOX igre'>XBOX igre</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dodaci-za-igranje-i-igrice/' title='Dodaci za igranje i igrice'>Dodaci za igranje i igrice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/volani-za-pc/dodaci-za-igranje-i-igrice/' title='Volani'>Volani</a></li><li><a href='https://www.instar-informatika.hr/gaming-stolice/dodaci-za-igranje-i-igrice/' title='Gaming stolice'>Gaming stolice</a></li><li><a href='https://www.instar-informatika.hr/gamepad-i-joystick/dodaci-za-igranje-i-igrice/' title='Gamepad i joystick'>Gamepad i joystick</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/razer-gaming/' title='RAZER gaming'>RAZER gaming</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/razer-oprema/razer-gaming/' title='Razer oprema'>Razer oprema</a></li><li><a href='https://www.instar-informatika.hr/razer-misevi/razer-gaming/' title='Razer miševi'>Razer miševi</a></li><li><a href='https://www.instar-informatika.hr/razer-tipkovnice/razer-gaming/' title='Razer tipkovnice'>Razer tipkovnice</a></li><li><a href='https://www.instar-informatika.hr/razer-slusalice/razer-gaming/' title='Razer slušalice'>Razer slušalice</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/razer-oprema/razer-gaming/' title='Razer oprema'>Razer oprema</a><a href='https://www.instar-informatika.hr/razer-misevi/razer-gaming/' title='Razer miševi'>Razer miševi</a><a href='https://www.instar-informatika.hr/razer-tipkovnice/razer-gaming/' title='Razer tipkovnice'>Razer tipkovnice</a><a href='https://www.instar-informatika.hr/razer-slusalice/razer-gaming/' title='Razer slušalice'>Razer slušalice</a><a href='https://www.instar-informatika.hr/razer-podloge/razer-gaming/' title='Razer podloge'>Razer podloge</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Monitori, Periferija'>Monitori, Periferija</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/monitori/' title='Monitori'>Monitori</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/led-monitori/monitori/' title='LED monitori'>LED monitori</a></li><li><a href='https://www.instar-informatika.hr/gaming-monitori/monitori/' title='Gaming monitori'>Gaming monitori</a></li><li><a href='https://www.instar-informatika.hr/tv-i-monitor-2u1/monitori/' title='TV i monitor (2u1)'>TV i monitor (2u1)</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/misevi-tipkovnice/' title='Miševi & Tipkovnice'>Miševi & Tipkovnice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/misevi/misevi-tipkovnice/' title='Miševi'>Miševi</a></li><li><a href='https://www.instar-informatika.hr/gaming-misevi/misevi-tipkovnice/' title='Gaming miševi'>Gaming miševi</a></li><li><a href='https://www.instar-informatika.hr/tipkovnice/misevi-tipkovnice/' title='Tipkovnice'>Tipkovnice</a></li><li><a href='https://www.instar-informatika.hr/gaming-tipkovnice/misevi-tipkovnice/' title='Gaming tipkovnice'>Gaming tipkovnice</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/misevi/misevi-tipkovnice/' title='Miševi'>Miševi</a><a href='https://www.instar-informatika.hr/gaming-misevi/misevi-tipkovnice/' title='Gaming miševi'>Gaming miševi</a><a href='https://www.instar-informatika.hr/tipkovnice/misevi-tipkovnice/' title='Tipkovnice'>Tipkovnice</a><a href='https://www.instar-informatika.hr/gaming-tipkovnice/misevi-tipkovnice/' title='Gaming tipkovnice'>Gaming tipkovnice</a><a href='https://www.instar-informatika.hr/tipkovnica-mis/misevi-tipkovnice/' title='Tipkovnica+Miš'>Tipkovnica+Miš</a><a href='https://www.instar-informatika.hr/podloge-za-mis/misevi-tipkovnice/' title='Podloge'>Podloge</a><a href='https://www.instar-informatika.hr/prezenteri/misevi-tipkovnice/' title='Prezenteri'>Prezenteri</a><a href='https://www.instar-informatika.hr/trackballs-pc/misevi-tipkovnice/' title='Trackballs'>Trackballs</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/slusalice-mikrofoni/' title='Slušalice & Mikrofoni'>Slušalice & Mikrofoni</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/pc-audio-slusalice/slusalice-mikrofoni/' title='PC Audio slušalice'>PC Audio slušalice</a></li><li><a href='https://www.instar-informatika.hr/gaming-slusalice/slusalice-mikrofoni/' title='Gaming slušalice'>Gaming slušalice</a></li><li><a href='https://www.instar-informatika.hr/bezicne-slusalice/slusalice-mikrofoni/' title='Bežične slušalice'>Bežične slušalice</a></li><li><a href='https://www.instar-informatika.hr/mikrofoni/slusalice-mikrofoni/' title='Mikrofoni'>Mikrofoni</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/web-kamere/' title='Web kamere'>Web kamere</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ms-kamere-957/web-kamere/' title='MS kamere'>MS kamere</a></li><li><a href='https://www.instar-informatika.hr/trust-kamere-1022/web-kamere/' title='Trust kamere'>Trust kamere</a></li><li><a href='https://www.instar-informatika.hr/genius-kamere/web-kamere/' title='Genius kamere'>Genius kamere</a></li><li><a href='https://www.instar-informatika.hr/logitech-kamere/web-kamere/' title='Logitech kamere'>Logitech kamere</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/ms-kamere-957/web-kamere/' title='MS kamere'>MS kamere</a><a href='https://www.instar-informatika.hr/trust-kamere-1022/web-kamere/' title='Trust kamere'>Trust kamere</a><a href='https://www.instar-informatika.hr/genius-kamere/web-kamere/' title='Genius kamere'>Genius kamere</a><a href='https://www.instar-informatika.hr/logitech-kamere/web-kamere/' title='Logitech kamere'>Logitech kamere</a><a href='https://www.instar-informatika.hr/kamere-razno/web-kamere/' title='Kamere razno'>Kamere razno</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/zvucnici/' title='Zvučnici'>Zvučnici</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/zvucnici-20/zvucnici/' title='Zvučnici/ 2.0'>Zvučnici/ 2.0</a></li><li><a href='https://www.instar-informatika.hr/zvucnici-21-pc/zvucnici/' title='Zvučnici 2.1'>Zvučnici 2.1</a></li><li><a href='https://www.instar-informatika.hr/zvucnici-51/zvucnici/' title='Zvučnici 5.1+'>Zvučnici 5.1+</a></li><li><a href='https://www.instar-informatika.hr/bezicni-zvucnici/zvucnici/' title='Bežični zvučnici'>Bežični zvučnici</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/eksterni-hard-diskovi/' title='Eksterni diskovi'>Eksterni diskovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/25-35-diskovi/eksterni-hard-diskovi/' title='2.5"/3.5" diskovi'>2.5"/3.5" diskovi</a></li><li><a href='https://www.instar-informatika.hr/ssd-eksterni/eksterni-hard-diskovi/' title='SSD Eksterni'>SSD Eksterni</a></li><li><a href='https://www.instar-informatika.hr/mrezni-diskovi/eksterni-hard-diskovi/' title='Mrežni diskovi'>Mrežni diskovi</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/ups-uredaji/' title='UPS uređaji'>UPS uređaji</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/prenaponska-zastita/ups-uredaji/' title='Prenaponska zaštita'>Prenaponska zaštita</a></li><li><a href='https://www.instar-informatika.hr/ups-napajanje/ups-uredaji/' title='Smart/ Back UPS'>Smart/ Back UPS</a></li><li><a href='https://www.instar-informatika.hr/baterije-za-ups/ups-uredaji/' title='Baterije za UPS'>Baterije za UPS</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/usb-stick/' title='USB Stickovi'>USB Stickovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/kingston-usb/usb-stick/' title='Kingston USB'>Kingston USB</a></li><li><a href='https://www.instar-informatika.hr/do-32gb-522/usb-stick/' title='do 32GB'>do 32GB</a></li><li><a href='https://www.instar-informatika.hr/od-32gb-do-64gb/usb-stick/' title='od 32GB do 64GB'>od 32GB do 64GB</a></li><li><a href='https://www.instar-informatika.hr/od-128gb-i-vise/usb-stick/' title='od 128GB i više'>od 128GB i više</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/memorijske-kartice/' title='Memorijske kartice'>Memorijske kartice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/kingston-kartice-528/memorijske-kartice/' title='Kingston kartice'>Kingston kartice</a></li><li><a href='https://www.instar-informatika.hr/do-32gb/memorijske-kartice/' title='do 32GB'>do 32GB</a></li><li><a href='https://www.instar-informatika.hr/od-32gb-do-64gb-532/memorijske-kartice/' title='od 32GB do 64GB'>od 32GB do 64GB</a></li><li><a href='https://www.instar-informatika.hr/citaci-kartica-442/memorijske-kartice/' title='Čitači kartica'>Čitači kartica</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/kingston-kartice-528/memorijske-kartice/' title='Kingston kartice'>Kingston kartice</a><a href='https://www.instar-informatika.hr/do-32gb/memorijske-kartice/' title='do 32GB'>do 32GB</a><a href='https://www.instar-informatika.hr/od-32gb-do-64gb-532/memorijske-kartice/' title='od 32GB do 64GB'>od 32GB do 64GB</a><a href='https://www.instar-informatika.hr/citaci-kartica-442/memorijske-kartice/' title='Čitači kartica'>Čitači kartica</a><a href='https://www.instar-informatika.hr/od-128gb-i-vise-772/memorijske-kartice/' title='od 128GB i više'>od 128GB i više</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Printeri, Potrošni'>Printeri, Potrošni</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/printeri/' title='Printeri'>Printeri</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/inkjet-printeri/printeri/' title='Inkjet printeri'>Inkjet printeri</a></li><li><a href='https://www.instar-informatika.hr/laserski-printeri/printeri/' title='Laserski printeri'>Laserski printeri</a></li><li><a href='https://www.instar-informatika.hr/najjeftiniji-ispis-ciss/printeri/' title='Najjeftiniji ispis? CISS'>Najjeftiniji ispis? CISS</a></li><li><a href='https://www.instar-informatika.hr/a3-printeri/printeri/' title='A3 printeri'>A3 printeri</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/inkjet-printeri/printeri/' title='Inkjet printeri'>Inkjet printeri</a><a href='https://www.instar-informatika.hr/laserski-printeri/printeri/' title='Laserski printeri'>Laserski printeri</a><a href='https://www.instar-informatika.hr/najjeftiniji-ispis-ciss/printeri/' title='Najjeftiniji ispis? CISS'>Najjeftiniji ispis? CISS</a><a href='https://www.instar-informatika.hr/a3-printeri/printeri/' title='A3 printeri'>A3 printeri</a><a href='https://www.instar-informatika.hr/iglicni-printeri/printeri/' title='Iglični printeri'>Iglični printeri</a><a href='https://www.instar-informatika.hr/fotokopirni-uredaji/printeri/' title='Fotokopirni uređaji'>Fotokopirni uređaji</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/tinte/' title='Tinte'>Tinte</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/zamjenske-tinte/tinte/' title='Zamjenske'>Zamjenske</a></li><li><a href='https://www.instar-informatika.hr/hp-tinte/tinte/' title='HP tinte'>HP tinte</a></li><li><a href='https://www.instar-informatika.hr/canon-tinte/tinte/' title='Canon tinte'>Canon tinte</a></li><li><a href='https://www.instar-informatika.hr/epson-tinte/tinte/' title='Epson tinte'>Epson tinte</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/toneri/' title='Toneri'>Toneri</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/zamjenski-toneri/toneri/' title='Zamjenski'>Zamjenski</a></li><li><a href='https://www.instar-informatika.hr/hp-toneri/toneri/' title='HP toneri'>HP toneri</a></li><li><a href='https://www.instar-informatika.hr/canon-toneri/toneri/' title='Canon toneri'>Canon toneri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/skeneri/' title='Skeneri'>Skeneri</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/dokument-skeneri/skeneri/' title='Dokument skeneri'>Dokument skeneri</a></li><li><a href='https://www.instar-informatika.hr/prijenosni-skeneri/skeneri/' title='Prijenosni skeneri'>Prijenosni skeneri</a></li><li><a href='https://www.instar-informatika.hr/a4-skeneri/skeneri/' title='A4 skeneri'>A4 skeneri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/3d-printeri/' title='3D Printeri'>3D Printeri</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/3d-pisaci/3d-printeri/' title='3D pisači'>3D pisači</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dodaci-i-uredaji/' title='Dodaci i uređaji'>Dodaci i uređaji</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/papir-ured/dodaci-i-uredaji/' title='Papir'>Papir</a></li><li><a href='https://www.instar-informatika.hr/riboni-za-printer/dodaci-i-uredaji/' title='Riboni'>Riboni</a></li><li><a href='https://www.instar-informatika.hr/role-za-printer/dodaci-i-uredaji/' title='Role'>Role</a></li><li><a href='https://www.instar-informatika.hr/trake-za-printer/dodaci-i-uredaji/' title='Trake'>Trake</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/papir-ured/dodaci-i-uredaji/' title='Papir'>Papir</a><a href='https://www.instar-informatika.hr/riboni-za-printer/dodaci-i-uredaji/' title='Riboni'>Riboni</a><a href='https://www.instar-informatika.hr/role-za-printer/dodaci-i-uredaji/' title='Role'>Role</a><a href='https://www.instar-informatika.hr/trake-za-printer/dodaci-i-uredaji/' title='Trake'>Trake</a><a href='https://www.instar-informatika.hr/bubnjevi-za-printer/dodaci-i-uredaji/' title='Bubnjevi'>Bubnjevi</a><a href='https://www.instar-informatika.hr/printer-accessories/dodaci-i-uredaji/' title='Printer Accessories'>Printer Accessories</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Komponente'>Komponente</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/procesori/' title='Procesori'>Procesori</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/i9-procesori-1045/procesori/' title='i9 procesori'>i9 procesori</a></li><li><a href='https://www.instar-informatika.hr/intel-procesori/procesori/' title='Intel procesori'>Intel procesori</a></li><li><a href='https://www.instar-informatika.hr/amd-procesori/procesori/' title='AMD procesori'>AMD procesori</a></li><li><a href='https://www.instar-informatika.hr/i3-procesori/procesori/' title='i3 procesori'>i3 procesori</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/i9-procesori-1045/procesori/' title='i9 procesori'>i9 procesori</a><a href='https://www.instar-informatika.hr/intel-procesori/procesori/' title='Intel procesori'>Intel procesori</a><a href='https://www.instar-informatika.hr/amd-procesori/procesori/' title='AMD procesori'>AMD procesori</a><a href='https://www.instar-informatika.hr/i3-procesori/procesori/' title='i3 procesori'>i3 procesori</a><a href='https://www.instar-informatika.hr/i5-procesori/procesori/' title='i5 procesori'>i5 procesori</a><a href='https://www.instar-informatika.hr/i7-procesori/procesori/' title='i7 procesori'>i7 procesori</a><a href='https://www.instar-informatika.hr/ryzen-procesori/procesori/' title='Ryzen procesori'>Ryzen procesori</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/maticne-ploce/' title='Matične ploče'>Matične ploče</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/intel-1151/maticne-ploce/' title='Intel 1151'>Intel 1151</a></li><li><a href='https://www.instar-informatika.hr/intel-1150/maticne-ploce/' title='Intel 1150'>Intel 1150</a></li><li><a href='https://www.instar-informatika.hr/intel-2011/maticne-ploce/' title='Intel 2011'>Intel 2011</a></li><li><a href='https://www.instar-informatika.hr/amd-fm2-fm2/maticne-ploce/' title='AMD-FM2/FM2+'>AMD-FM2/FM2+</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/intel-1151/maticne-ploce/' title='Intel 1151'>Intel 1151</a><a href='https://www.instar-informatika.hr/intel-1150/maticne-ploce/' title='Intel 1150'>Intel 1150</a><a href='https://www.instar-informatika.hr/intel-2011/maticne-ploce/' title='Intel 2011'>Intel 2011</a><a href='https://www.instar-informatika.hr/amd-fm2-fm2/maticne-ploce/' title='AMD-FM2/FM2+'>AMD-FM2/FM2+</a><a href='https://www.instar-informatika.hr/amd-am1/maticne-ploce/' title='AMD-AM1'>AMD-AM1</a><a href='https://www.instar-informatika.hr/amd-am3-am3/maticne-ploce/' title='AMD-AM3/AM3+'>AMD-AM3/AM3+</a><a href='https://www.instar-informatika.hr/amd-tr4-1047/maticne-ploce/' title='AMD-TR4'>AMD-TR4</a><a href='https://www.instar-informatika.hr/amd-am4-1016/maticne-ploce/' title='AMD-AM4'>AMD-AM4</a><a href='https://www.instar-informatika.hr/intel-2066-1033/maticne-ploce/' title='Intel 2066'>Intel 2066</a><a href='https://www.instar-informatika.hr/mini-itx-201/maticne-ploce/' title='Mini ITX'>Mini ITX</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/memorija/' title='Memorija za računala'>Memorija za računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ram-ddr4-2133mhz/memorija/' title='RAM DDR4 2133MHz'>RAM DDR4 2133MHz</a></li><li><a href='https://www.instar-informatika.hr/ram-ddr4-2400mhz/memorija/' title='RAM DDR4 2400MHz'>RAM DDR4 2400MHz</a></li><li><a href='https://www.instar-informatika.hr/ram-ddr4-2666mhz/memorija/' title='RAM DDR4 2666MHz'>RAM DDR4 2666MHz</a></li><li><a href='https://www.instar-informatika.hr/ram-ddr3-1333mhz/memorija/' title='RAM DDR3 1333MHz'>RAM DDR3 1333MHz</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/ram-ddr4-2133mhz/memorija/' title='RAM DDR4 2133MHz'>RAM DDR4 2133MHz</a><a href='https://www.instar-informatika.hr/ram-ddr4-2400mhz/memorija/' title='RAM DDR4 2400MHz'>RAM DDR4 2400MHz</a><a href='https://www.instar-informatika.hr/ram-ddr4-2666mhz/memorija/' title='RAM DDR4 2666MHz'>RAM DDR4 2666MHz</a><a href='https://www.instar-informatika.hr/ram-ddr3-1333mhz/memorija/' title='RAM DDR3 1333MHz'>RAM DDR3 1333MHz</a><a href='https://www.instar-informatika.hr/ram-ddr3-1600mhz/memorija/' title='RAM DDR3 1600MHz'>RAM DDR3 1600MHz</a><a href='https://www.instar-informatika.hr/ram-ddr3-1866mhz/memorija/' title='RAM DDR3 1866MHz'>RAM DDR3 1866MHz</a><a href='https://www.instar-informatika.hr/extreme-memorija/memorija/' title='Extreme memorija'>Extreme memorija</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/memorija-za-laptop/' title='Memorija za laptop'>Memorija za laptop</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/so-dimm-ddr3-1333mhz/memorija-za-laptop/' title='SO-DIMM DDR3 1333MHz'>SO-DIMM DDR3 1333MHz</a></li><li><a href='https://www.instar-informatika.hr/so-dimm-ddr3-1600mhz/memorija-za-laptop/' title='SO-DIMM DDR3 1600MHz'>SO-DIMM DDR3 1600MHz</a></li><li><a href='https://www.instar-informatika.hr/so-dimm-ddr4/memorija-za-laptop/' title='SO-DIMM DDR4'>SO-DIMM DDR4</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/graficke-kartice/' title='Grafičke kartice'>Grafičke kartice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/amd-graficke/graficke-kartice/' title='AMD grafičke'>AMD grafičke</a></li><li><a href='https://www.instar-informatika.hr/nvidia-graficke/graficke-kartice/' title='NVIDIA grafičke'>NVIDIA grafičke</a></li><li><a href='https://www.instar-informatika.hr/nvidia-quadro/graficke-kartice/' title='NVIDIA Quadro'>NVIDIA Quadro</a></li><li><a href='https://www.instar-informatika.hr/dodaci-za-graficke/graficke-kartice/' title='Dodaci za grafičke'>Dodaci za grafičke</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/hard-disk/' title='Hard disk'>Hard disk</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/pc-diskovi/hard-disk/' title='PC diskovi'>PC diskovi</a></li><li><a href='https://www.instar-informatika.hr/hard-disk-za-laptop/hard-disk/' title='Laptop diskovi'>Laptop diskovi</a></li><li><a href='https://www.instar-informatika.hr/ssd-disk/hard-disk/' title='SSD disk'>SSD disk</a></li><li><a href='https://www.instar-informatika.hr/kucista-bracket-adapteri/hard-disk/' title='Kućišta/ Bracket/ Adapteri'>Kućišta/ Bracket/ Adapteri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/opticki-pogoni/' title='Optički pogoni'>Optički pogoni</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/dvd-rw-optika/opticki-pogoni/' title='DVD-RW'>DVD-RW</a></li><li><a href='https://www.instar-informatika.hr/eksterni-dvd-rw/opticki-pogoni/' title='Eksterni DVD-RW'>Eksterni DVD-RW</a></li><li><a href='https://www.instar-informatika.hr/laptop-dvd-rw/opticki-pogoni/' title='Laptop DVD-RW'>Laptop DVD-RW</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/kucista/' title='Kućišta & Napajanja'>Kućišta & Napajanja</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/srednja-kucista-1039/kucista/' title='Srednja kućišta'>Srednja kućišta</a></li><li><a href='https://www.instar-informatika.hr/velika-kucista-1040/kucista/' title='Velika kućišta'>Velika kućišta</a></li><li><a href='https://www.instar-informatika.hr/mini-kucista-1041/kucista/' title='Mini kućišta'>Mini kućišta</a></li><li><a href='https://www.instar-informatika.hr/napajanja/kucista/' title='Napajanja'>Napajanja</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/pc-kartice/' title='PC kartice'>PC kartice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/tv-kartice/pc-kartice/' title='TV kartice'>TV kartice</a></li><li><a href='https://www.instar-informatika.hr/zvucne-kartice/pc-kartice/' title='Zvučne kartice'>Zvučne kartice</a></li><li><a href='https://www.instar-informatika.hr/kartice-razno-pc/pc-kartice/' title='Kartice razno'>Kartice razno</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/hladnjaci-za-racunalo/' title='Ventilatori & Hladnjaci'>Ventilatori & Hladnjaci</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/cpu-hladnjaci-pc/hladnjaci-za-racunalo/' title='CPU hladnjaci'>CPU hladnjaci</a></li><li><a href='https://www.instar-informatika.hr/ventilatori-za-kucista/hladnjaci-za-racunalo/' title='Ventilatori za kućišta'>Ventilatori za kućišta</a></li><li><a href='https://www.instar-informatika.hr/vodena-hladenja-pc/hladnjaci-za-racunalo/' title='Vodena hlađenja'>Vodena hlađenja</a></li><li><a href='https://www.instar-informatika.hr/termalne-paste-za-cpu/hladnjaci-za-racunalo/' title='Termalne paste za CPU'>Termalne paste za CPU</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/top-dodaci/' title='TOP dodaci'>TOP dodaci</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ups-zastita-1036/top-dodaci/' title='UPS zaštita'>UPS zaštita</a></li><li><a href='https://www.instar-informatika.hr/vanjski-diskovi-988/top-dodaci/' title='Vanjski diskovi'>Vanjski diskovi</a></li><li><a href='https://www.instar-informatika.hr/microsoft-windows/top-dodaci/' title='Microsoft Windows'>Microsoft Windows</a></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Mrežna oprema'>Mrežna oprema</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/umrezavanje/' title='Umrežavanje'>Umrežavanje</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/usb-hub/umrezavanje/' title='USB hub'>USB hub</a></li><li><a href='https://www.instar-informatika.hr/sigurnost-u-kuci/umrezavanje/' title='Sigurnost u kući?'>Sigurnost u kući?</a></li><li><a href='https://www.instar-informatika.hr/powerline-adapteri/umrezavanje/' title='Mreža preko struje?'>Mreža preko struje?</a></li><li><a href='https://www.instar-informatika.hr/bluetooth-adapteri/umrezavanje/' title='Bluetooth adapteri'>Bluetooth adapteri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/wireless/' title='Wireless'>Wireless</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/routeri/wireless/' title='Routeri'>Routeri</a></li><li><a href='https://www.instar-informatika.hr/antene/wireless/' title='Antene'>Antene</a></li><li><a href='https://www.instar-informatika.hr/wireless-kartice/wireless/' title='Wireless kartice'>Wireless kartice</a></li><li><a href='https://www.instar-informatika.hr/acces-point/wireless/' title='Bežične pristupne točke'>Bežične pristupne točke</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mrezna-pohrana/' title='Mrežna pohrana'>Mrežna pohrana</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/nas-uredaji/mrezna-pohrana/' title='NAS uređaji'>NAS uređaji</a></li><li><a href='https://www.instar-informatika.hr/nas-dodaci/mrezna-pohrana/' title='NAS dodaci'>NAS dodaci</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/switchevi/' title='Mrežni preklopnici'>Mrežni preklopnici</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/mrezni-preklopnici/switchevi/' title='Switchevi'>Switchevi</a></li><li><a href='https://www.instar-informatika.hr/business-switchevi/switchevi/' title='Business switchevi'>Business switchevi</a></li><li><a href='https://www.instar-informatika.hr/kvm-switch-pc/switchevi/' title='KVM switch'>KVM switch</a></li><li><a href='https://www.instar-informatika.hr/opticki-pretvaraci-962/switchevi/' title='Optički pretvarači'>Optički pretvarači</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/sigurnost-i-nadzor/' title='Sigurnost i nadzor'>Sigurnost i nadzor</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ip-kamere/sigurnost-i-nadzor/' title='IP Kamere'>IP Kamere</a></li><li><a href='https://www.instar-informatika.hr/mrezni-snimaci/sigurnost-i-nadzor/' title='Mrežni snimači'>Mrežni snimači</a></li><li><a href='https://www.instar-informatika.hr/poe-i-mrezni-adapteri/sigurnost-i-nadzor/' title='POE i mrežni adapteri'>POE i mrežni adapteri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mrezne-kartice/' title='Mrežne kartice'>Mrežne kartice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/kartice-i-adapteri/mrezne-kartice/' title='Kartice i adapteri'>Kartice i adapteri</a></li><li><a href='https://www.instar-informatika.hr/print-serveri/mrezne-kartice/' title='Print serveri'>Print serveri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mikrotik-mrezna-oprema/' title='MikroTik mrežna oprema'>MikroTik mrežna oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/mikrotik-uredaji/mikrotik-mrezna-oprema/' title='MikroTik uređaji'>MikroTik uređaji</a></li><li><a href='https://www.instar-informatika.hr/mikrotik-dodatna-oprema/mikrotik-mrezna-oprema/' title='MikroTik dodatna oprema'>MikroTik dodatna oprema</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/ubiquiti-mrezna-oprema/' title='Ubiquiti mrežna oprema'>Ubiquiti mrežna oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ubiquiti-senzori/ubiquiti-mrezna-oprema/' title='Ubiquiti senzori'>Ubiquiti senzori</a></li><li><a href='https://www.instar-informatika.hr/ubiquiti-switch/ubiquiti-mrezna-oprema/' title='Ubiquiti switch'>Ubiquiti switch</a></li><li><a href='https://www.instar-informatika.hr/ubiquiti-indoor/ubiquiti-mrezna-oprema/' title='Ubiquiti indoor'>Ubiquiti indoor</a></li><li><a href='https://www.instar-informatika.hr/ubiquiti-outdoor/ubiquiti-mrezna-oprema/' title='Ubiquiti outdoor'>Ubiquiti outdoor</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/ubiquiti-senzori/ubiquiti-mrezna-oprema/' title='Ubiquiti senzori'>Ubiquiti senzori</a><a href='https://www.instar-informatika.hr/ubiquiti-switch/ubiquiti-mrezna-oprema/' title='Ubiquiti switch'>Ubiquiti switch</a><a href='https://www.instar-informatika.hr/ubiquiti-indoor/ubiquiti-mrezna-oprema/' title='Ubiquiti indoor'>Ubiquiti indoor</a><a href='https://www.instar-informatika.hr/ubiquiti-outdoor/ubiquiti-mrezna-oprema/' title='Ubiquiti outdoor'>Ubiquiti outdoor</a><a href='https://www.instar-informatika.hr/ubiquiti-razno/ubiquiti-mrezna-oprema/' title='Ubiquiti razno'>Ubiquiti razno</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='TV, Kamere i video'>TV, Kamere i video</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/televizori/' title='Televizori'>Televizori</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/led-lcd-televizori/televizori/' title='LED televizori'>LED televizori</a></li><li><a href='https://www.instar-informatika.hr/televizori-do-3000-kn/televizori/' title='Televizori do 3000 kn'>Televizori do 3000 kn</a></li><li><a href='https://www.instar-informatika.hr/televizori-iznad-5000-kn/televizori/' title='Televizori iznad 5000 kn'>Televizori iznad 5000 kn</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/tv-oprema/' title='TV Oprema'>TV Oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/hdmi-975/tv-oprema/' title='HDMI'>HDMI</a></li><li><a href='https://www.instar-informatika.hr/tv-nosaci/tv-oprema/' title='TV nosači'>TV nosači</a></li><li><a href='https://www.instar-informatika.hr/univerzalni-daljinski/tv-oprema/' title='Univerzalni daljinski'>Univerzalni daljinski</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/projektori/' title='Projektori & Platna'>Projektori & Platna</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/projektori-led-dlp-lcd/projektori/' title='Projektori'>Projektori</a></li><li><a href='https://www.instar-informatika.hr/projektorska-platna/projektori/' title='Projektorska platna'>Projektorska platna</a></li><li><a href='https://www.instar-informatika.hr/projektorska-oprema/projektori/' title='Projektorska oprema'>Projektorska oprema</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/fotoaparati-kamere/' title='Fotoaparati & Kamere'>Fotoaparati & Kamere</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/fotoaparati/fotoaparati-kamere/' title='Fotoaparati'>Fotoaparati</a></li><li><a href='https://www.instar-informatika.hr/video-kamere/fotoaparati-kamere/' title='Video kamere'>Video kamere</a></li><li><a href='https://www.instar-informatika.hr/akcijske-kamere/fotoaparati-kamere/' title='Akcijske kamere'>Akcijske kamere</a></li><li><a href='https://www.instar-informatika.hr/video-oprema/fotoaparati-kamere/' title='Video oprema'>Video oprema</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/video/' title='Video'>Video</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/media-playeri/video/' title='Media playeri'>Media playeri</a></li><li><a href='https://www.instar-informatika.hr/dvb-prijamnici/video/' title='DVB prijamnici'>DVB prijamnici</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/auto-audio-navigacija/' title='Auto audio & Navigacija'>Auto audio & Navigacija</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/gps/auto-audio-navigacija/' title='GPS navigacije'>GPS navigacije</a></li><li><a href='https://www.instar-informatika.hr/fm-transmitteri/auto-audio-navigacija/' title='FM transmitteri'>FM transmitteri</a></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Elektronika, Gadgeti'>Elektronika, Gadgeti</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/klima-uredaji/' title='Klima uređaji'>Klima uređaji</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/klime-za-dom/klima-uredaji/' title='Klime za dom'>Klime za dom</a></li><li><a href='https://www.instar-informatika.hr/klime-za-ured/klima-uredaji/' title='Klime za ured'>Klime za ured</a></li><li><a href='https://www.instar-informatika.hr/mobilne-klime/klima-uredaji/' title='Mobilne klime'>Mobilne klime</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/ionizatori-i-procistaci/' title='Ionizatori i pročistači'>Ionizatori i pročistači</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ionizatori-zraka/ionizatori-i-procistaci/' title='Ionizatori zraka'>Ionizatori zraka</a></li><li><a href='https://www.instar-informatika.hr/ovlazivaci-zraka/ionizatori-i-procistaci/' title='Ovlaživači zraka'>Ovlaživači zraka</a></li><li><a href='https://www.instar-informatika.hr/odvlazivaci-zraka/ionizatori-i-procistaci/' title='Odvlaživači zraka'>Odvlaživači zraka</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mali-kucanski-aparati/' title='Mali kućanski aparati'>Mali kućanski aparati</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/usisavaci/mali-kucanski-aparati/' title='Usisavači'>Usisavači</a></li><li><a href='https://www.instar-informatika.hr/susila-za-kosu/mali-kucanski-aparati/' title='Sušila za kosu'>Sušila za kosu</a></li><li><a href='https://www.instar-informatika.hr/brijaci-aparati/mali-kucanski-aparati/' title='Brijaći aparati'>Brijaći aparati</a></li><li><a href='https://www.instar-informatika.hr/kucanski-razno/mali-kucanski-aparati/' title='Kućanski razno'>Kućanski razno</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/baterije-i-punjaci/' title='Baterije i punjači'>Baterije i punjači</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/eneloop-baterije/baterije-i-punjaci/' title='Eneloop baterije'>Eneloop baterije</a></li><li><a href='https://www.instar-informatika.hr/punjaci-baterija-ured/baterije-i-punjaci/' title='Punjači baterija'>Punjači baterija</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dronovi/' title='Dronovi'>Dronovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/drone-sa-kamerom/dronovi/' title='Drone sa kamerom'>Drone sa kamerom</a></li><li><a href='https://www.instar-informatika.hr/drone-bez-kamere/dronovi/' title='Drone bez kamere'>Drone bez kamere</a></li><li><a href='https://www.instar-informatika.hr/drone-accessories/dronovi/' title='Drone accessories'>Drone accessories</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/gadgeti-999/' title='Gadgeti'>Gadgeti</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/fidget-spinner/gadgeti-999/' title='Fidget spinner'>Fidget spinner</a></li><li><a href='https://www.instar-informatika.hr/drustvene-igre-1046/gadgeti-999/' title='Društvene igre'>Društvene igre</a></li><li><a href='https://www.instar-informatika.hr/igracke-na-daljinski/gadgeti-999/' title='Igračke na daljinski'>Igračke na daljinski</a></li><li><a href='https://www.instar-informatika.hr/gadgeti-razno-995/gadgeti-999/' title='Gadgeti razno'>Gadgeti razno</a></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Software, Kablovi'>Software, Kablovi</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/windows/' title='Windows'>Windows</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/za-kucnu-upotrebu-windows/windows/' title='za kućnu upotrebu'>za kućnu upotrebu</a></li><li><a href='https://www.instar-informatika.hr/za-poslovne-korisnike-windows/windows/' title='za poslovne korisnike'>za poslovne korisnike</a></li><li><a href='https://www.instar-informatika.hr/windows-10/windows/' title='Windows 10'>Windows 10</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/office/' title='Office'>Office</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/za-studente-office/office/' title='za studente'>za studente</a></li><li><a href='https://www.instar-informatika.hr/za-kucnu-upotrebu/office/' title='za kućnu upotrebu'>za kućnu upotrebu</a></li><li><a href='https://www.instar-informatika.hr/za-poslovne-korisnike/office/' title='za poslovne korisnike'>za poslovne korisnike</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/antivirusna-zastita/' title='Antivirusna zaštita'>Antivirusna zaštita</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/antivirusni-programi/antivirusna-zastita/' title='Antivirusni programi'>Antivirusni programi</a></li><li><a href='https://www.instar-informatika.hr/nod32-antivirusna-zastita/antivirusna-zastita/' title='NOD32 antivirusna zaštita'>NOD32 antivirusna zaštita</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/racunalni-programi/' title='Računalni programi'>Računalni programi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/adobe-program/racunalni-programi/' title='Adobe'>Adobe</a></li><li><a href='https://www.instar-informatika.hr/autodesk/racunalni-programi/' title='Autodesk'>Autodesk</a></li><li><a href='https://www.instar-informatika.hr/corel-program/racunalni-programi/' title='Corel'>Corel</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/pc-kablovi-audio/' title='PC kablovi & Audio'>PC kablovi & Audio</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/sataesata-kablovi/pc-kablovi-audio/' title='SATA/eSATA'>SATA/eSATA</a></li><li><a href='https://www.instar-informatika.hr/strujni-kablovi-napajanje/pc-kablovi-audio/' title='Strujni kablovi'>Strujni kablovi</a></li><li><a href='https://www.instar-informatika.hr/audio-optika-kablovi/pc-kablovi-audio/' title='Audio/ Optika'>Audio/ Optika</a></li><li><a href='https://www.instar-informatika.hr/pc-razno-kablovi/pc-kablovi-audio/' title='PC razno'>PC razno</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/monitor-tv-kablovi/' title='Monitor & TV kablovi'>Monitor & TV kablovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/hdmi-kablovi/monitor-tv-kablovi/' title='HDMI'>HDMI</a></li><li><a href='https://www.instar-informatika.hr/vga-d-sub-kablovi/monitor-tv-kablovi/' title='VGA/ D-Sub'>VGA/ D-Sub</a></li><li><a href='https://www.instar-informatika.hr/display-port-kablovi/monitor-tv-kablovi/' title='Display port'>Display port</a></li><li><a href='https://www.instar-informatika.hr/dvi-kablovi/monitor-tv-kablovi/' title='DVI'>DVI</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/hdmi-kablovi/monitor-tv-kablovi/' title='HDMI'>HDMI</a><a href='https://www.instar-informatika.hr/vga-d-sub-kablovi/monitor-tv-kablovi/' title='VGA/ D-Sub'>VGA/ D-Sub</a><a href='https://www.instar-informatika.hr/display-port-kablovi/monitor-tv-kablovi/' title='Display port'>Display port</a><a href='https://www.instar-informatika.hr/dvi-kablovi/monitor-tv-kablovi/' title='DVI'>DVI</a><a href='https://www.instar-informatika.hr/scart-video-kablovi/monitor-tv-kablovi/' title='Scart/ Video'>Scart/ Video</a><a href='https://www.instar-informatika.hr/splitteri-i-konventeri/monitor-tv-kablovi/' title='Splitteri i konventeri'>Splitteri i konventeri</a><a href='https://www.instar-informatika.hr/adapteri-hdmi-dvi-vga-dp-usb-c/monitor-tv-kablovi/' title='Adapteri HDMI/DVI/VGA/DP/USB-C'>Adapteri HDMI/DVI/VGA/DP/USB-C</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/usb-kablovi/' title='USB kablovi'>USB kablovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/printer-kablovi/usb-kablovi/' title='Printer kablovi'>Printer kablovi</a></li><li><a href='https://www.instar-informatika.hr/otg-kablovi/usb-kablovi/' title='OTG kablovi'>OTG kablovi</a></li><li><a href='https://www.instar-informatika.hr/micro-i-mini-usb-487/usb-kablovi/' title='Micro i mini USB'>Micro i mini USB</a></li><li><a href='https://www.instar-informatika.hr/usb-razno-kablovi/usb-kablovi/' title='USB Razno'>USB Razno</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mrezna-oprema-i-alati/' title='Mrežna oprema i alati'>Mrežna oprema i alati</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/kablovi-i-konektori/mrezna-oprema-i-alati/' title='Kablovi i konektori'>Kablovi i konektori</a></li><li><a href='https://www.instar-informatika.hr/alati-za-mrezu/mrezna-oprema-i-alati/' title='Alati za mrežu'>Alati za mrežu</a></li><li><a href='https://www.instar-informatika.hr/lan-utp-kablovi/mrezna-oprema-i-alati/' title='LAN/ UTP kablovi'>LAN/ UTP kablovi</a></li><li><a href='https://www.instar-informatika.hr/crossover-lan-utp/mrezna-oprema-i-alati/' title='Crossover LAN/ UTP'>Crossover LAN/ UTP</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/kablovi-i-konektori/mrezna-oprema-i-alati/' title='Kablovi i konektori'>Kablovi i konektori</a><a href='https://www.instar-informatika.hr/alati-za-mrezu/mrezna-oprema-i-alati/' title='Alati za mrežu'>Alati za mrežu</a><a href='https://www.instar-informatika.hr/lan-utp-kablovi/mrezna-oprema-i-alati/' title='LAN/ UTP kablovi'>LAN/ UTP kablovi</a><a href='https://www.instar-informatika.hr/crossover-lan-utp/mrezna-oprema-i-alati/' title='Crossover LAN/ UTP'>Crossover LAN/ UTP</a><a href='https://www.instar-informatika.hr/u-namotaju-kablovi/mrezna-oprema-i-alati/' title='U namotaju'>U namotaju</a></div></p></li></ul></div></div></div></li></ul></div>
            </div>
          </div>
          <a href="https://www.instar-informatika.hr/" class="logo_wrap"><img src="https://www.instar-informatika.hr/template/standard/logo.png" border="0" class="img-responsive"></a></div>
        <div class="col-lg-9 col-xs-5 col-sm-9 rp-l xs-rp right-wrap">
            <div class="row visible-xs header-row">
              <div class="col-lg-12 headerlinks">
                <div class="col-sm-2 visible-sm visible-md hidden-xs hidden-lg responsive"><a href="https://www.instar-informatika.hr/"><img src="https://www.instar-informatika.hr/template/standard/logo.png" border="0" class="img-responsive"></a></div>
                <ul class="topizbornik">
                  
                  <li class="pull-right prijava">
                    
                    <a href="https://www.instar-informatika.hr/login.asp">Prijavite se</a>
                    
                    / <a href="https://www.instar-informatika.hr/account-create.asp"><strong>Registrirajte se</strong></a></li>
                                   
                </ul>
              </div>
            </div>
          <div class="row header-row">
            <div class="col-lg-12 col-sm-12 rp-l header-right">
              <!--<div class="col-sm-4 col-xs-7 mobile-menu">            
              
                <div class='megaokvir '><button class='open_menu glyphicon proizvodi'><span>Svi proizvodi</span></button><ul class='theme_menu cats gore  floating-submenu'><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Laptopi, Računala'>Laptopi, Računala</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/laptopi/' title='Laptopi'>Laptopi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/laptopi-za-internet-i-office/laptopi/' title='Laptopi za Internet i office'>Laptopi za Internet i office</a></li><li><a href='https://www.instar-informatika.hr/laptopi-za-multimediju/laptopi/' title='Laptopi za Multimediju'>Laptopi za Multimediju</a></li><li><a href='https://www.instar-informatika.hr/gaming-laptopi-1445/laptopi/' title='Gaming laptopi'>Gaming laptopi</a></li><li><a href='https://www.instar-informatika.hr/ultrabook-laptopi/laptopi/' title='Ultrabook laptopi/ 2 in 1'>Ultrabook laptopi/ 2 in 1</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/laptopi-za-internet-i-office/laptopi/' title='Laptopi za Internet i office'>Laptopi za Internet i office</a><a href='https://www.instar-informatika.hr/laptopi-za-multimediju/laptopi/' title='Laptopi za Multimediju'>Laptopi za Multimediju</a><a href='https://www.instar-informatika.hr/gaming-laptopi-1445/laptopi/' title='Gaming laptopi'>Gaming laptopi</a><a href='https://www.instar-informatika.hr/ultrabook-laptopi/laptopi/' title='Ultrabook laptopi/ 2 in 1'>Ultrabook laptopi/ 2 in 1</a><a href='https://www.instar-informatika.hr/laptopi-s-windowsima/laptopi/' title='Laptopi s Windowsima'>Laptopi s Windowsima</a><a href='https://www.instar-informatika.hr/laptopi-do-3000-kn/laptopi/' title='Laptopi do 3.000 kn'>Laptopi do 3.000 kn</a><a href='https://www.instar-informatika.hr/laptopi-iznad-5000-kn/laptopi/' title='Laptopi iznad 5.000 kn'>Laptopi iznad 5.000 kn</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/stolna-racunala/' title='Stolna računala'>Stolna računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/racunala-za-multimediju/stolna-racunala/' title='Računala za multimediju'>Računala za multimediju</a></li><li><a href='https://www.instar-informatika.hr/racunala-s-windowsima/stolna-racunala/' title='Računala s Windowsima'>Računala s Windowsima</a></li><li><a href='https://www.instar-informatika.hr/all-in-one-racunala/stolna-racunala/' title='All in one računala'>All in one računala</a></li><li><a href='https://www.instar-informatika.hr/radne-stanice-pc/stolna-racunala/' title='Radne stanice'>Radne stanice</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/gamer-racunala/' title='Gaming računala'>Gaming računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/intel-konfiguracije/gamer-racunala/' title='Intel konfiguracije'>Intel konfiguracije</a></li><li><a href='https://www.instar-informatika.hr/amd-konfiguracije/gamer-racunala/' title='AMD konfiguracije'>AMD konfiguracije</a></li><li><a href='https://www.instar-informatika.hr/windows-konfiguracije/gamer-racunala/' title='Windows konfiguracije'>Windows konfiguracije</a></li><li><a href='https://www.instar-informatika.hr/gamer-iznad-5000-kn-966/gamer-racunala/' title='Gamer iznad 5.000 kn'>Gamer iznad 5.000 kn</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/serveri/' title='Serveri & Oprema'>Serveri & Oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/serveri-racunala/serveri/' title='Serveri'>Serveri</a></li><li><a href='https://www.instar-informatika.hr/software-serveri/serveri/' title='Software'>Software</a></li><li><a href='https://www.instar-informatika.hr/diskovi-hdd-sas-ssd/serveri/' title='Diskovi HDD/ SAS/ SSD'>Diskovi HDD/ SAS/ SSD</a></li><li><a href='https://www.instar-informatika.hr/memorija-serveri/serveri/' title='Memorija'>Memorija</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/serveri-racunala/serveri/' title='Serveri'>Serveri</a><a href='https://www.instar-informatika.hr/software-serveri/serveri/' title='Software'>Software</a><a href='https://www.instar-informatika.hr/diskovi-hdd-sas-ssd/serveri/' title='Diskovi HDD/ SAS/ SSD'>Diskovi HDD/ SAS/ SSD</a><a href='https://www.instar-informatika.hr/memorija-serveri/serveri/' title='Memorija'>Memorija</a><a href='https://www.instar-informatika.hr/napajanja-serveri/serveri/' title='Napajanja'>Napajanja</a><a href='https://www.instar-informatika.hr/server-dodaci-komponente-serveri/serveri/' title='Server dodaci/ komponente'>Server dodaci/ komponente</a><a href='https://www.instar-informatika.hr/ormari-oprema-serveri/serveri/' title='Ormari/ Oprema'>Ormari/ Oprema</a><a href='https://www.instar-informatika.hr/trake-serveri/serveri/' title='Trake'>Trake</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/apple-laptopi/' title='Apple laptopi'>Apple laptopi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/macbook-air-laptop/apple-laptopi/' title='MacBook Air'>MacBook Air</a></li><li><a href='https://www.instar-informatika.hr/macbook-laptop/apple-laptopi/' title='MacBook'>MacBook</a></li><li><a href='https://www.instar-informatika.hr/macbook-pro-laptop/apple-laptopi/' title='MacBook Pro'>MacBook Pro</a></li><li><a href='https://www.instar-informatika.hr/oprema-za-apple-laptope/apple-laptopi/' title='Oprema za Apple laptope'>Oprema za Apple laptope</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/apple-racunala/' title='Apple računala'>Apple računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/mac-mini-racunalo/apple-racunala/' title='Mac mini'>Mac mini</a></li><li><a href='https://www.instar-informatika.hr/imac-racunalo/apple-racunala/' title='iMac'>iMac</a></li><li><a href='https://www.instar-informatika.hr/mac-pro-racunalo/apple-racunala/' title='Mac Pro'>Mac Pro</a></li><li><a href='https://www.instar-informatika.hr/oprema-za-apple-racunala-1001/apple-racunala/' title='Oprema za Apple računala'>Oprema za Apple računala</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/fiskalne-kase-1513/' title='POS & Oprema'>POS & Oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/pos-racunala-1514/fiskalne-kase-1513/' title='Kase/ Računala'>Kase/ Računala</a></li><li><a href='https://www.instar-informatika.hr/pos-monitori/fiskalne-kase-1513/' title='POS monitori'>POS monitori</a></li><li><a href='https://www.instar-informatika.hr/pos-printeri/fiskalne-kase-1513/' title='POS printeri'>POS printeri</a></li><li><a href='https://www.instar-informatika.hr/bar-kod-citaci/fiskalne-kase-1513/' title='Bar kod čitači'>Bar kod čitači</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/pos-racunala-1514/fiskalne-kase-1513/' title='Kase/ Računala'>Kase/ Računala</a><a href='https://www.instar-informatika.hr/pos-monitori/fiskalne-kase-1513/' title='POS monitori'>POS monitori</a><a href='https://www.instar-informatika.hr/pos-printeri/fiskalne-kase-1513/' title='POS printeri'>POS printeri</a><a href='https://www.instar-informatika.hr/bar-kod-citaci/fiskalne-kase-1513/' title='Bar kod čitači'>Bar kod čitači</a><a href='https://www.instar-informatika.hr/ladice-za-novac/fiskalne-kase-1513/' title='Ladice za novac'>Ladice za novac</a><a href='https://www.instar-informatika.hr/display-za-kupca/fiskalne-kase-1513/' title='Display za kupca'>Display za kupca</a><a href='https://www.instar-informatika.hr/citaci-kartica/fiskalne-kase-1513/' title='POS čitači kartica'>POS čitači kartica</a><a href='https://www.instar-informatika.hr/terminali-1013/fiskalne-kase-1513/' title='Terminali'>Terminali</a><a href='https://www.instar-informatika.hr/label-printeri/fiskalne-kase-1513/' title='Label printeri'>Label printeri</a><a href='https://www.instar-informatika.hr/pos-razno/fiskalne-kase-1513/' title='POS razno'>POS razno</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dodaci-za-racunala/' title='Dodaci za računala'>Dodaci za računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/oprema-za-ciscenje/dodaci-za-racunala/' title='Oprema za čišćenje'>Oprema za čišćenje</a></li><li><a href='https://www.instar-informatika.hr/cd-dvd-blu-ray-mediji/dodaci-za-racunala/' title='CD, DVD, Blu-Ray mediji'>CD, DVD, Blu-Ray mediji</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dodaci-za-laptope/' title='Dodaci za laptope'>Dodaci za laptope</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/torbe-za-laptop/dodaci-za-laptope/' title='Torbe i ruksaci'>Torbe i ruksaci</a></li><li><a href='https://www.instar-informatika.hr/hladnjaci-za-laptop/dodaci-za-laptope/' title='Hladnjaci za laptop'>Hladnjaci za laptop</a></li><li><a href='https://www.instar-informatika.hr/punjaci-za-laptop/dodaci-za-laptope/' title='Punjači za laptop'>Punjači za laptop</a></li><li><a href='https://www.instar-informatika.hr/baterije-za-laptop/dodaci-za-laptope/' title='Baterije za laptop'>Baterije za laptop</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/torbe-za-laptop/dodaci-za-laptope/' title='Torbe i ruksaci'>Torbe i ruksaci</a><a href='https://www.instar-informatika.hr/hladnjaci-za-laptop/dodaci-za-laptope/' title='Hladnjaci za laptop'>Hladnjaci za laptop</a><a href='https://www.instar-informatika.hr/punjaci-za-laptop/dodaci-za-laptope/' title='Punjači za laptop'>Punjači za laptop</a><a href='https://www.instar-informatika.hr/baterije-za-laptop/dodaci-za-laptope/' title='Baterije za laptop'>Baterije za laptop</a><a href='https://www.instar-informatika.hr/docking-port-replikatori/dodaci-za-laptope/' title='Docking/ Port replikatori'>Docking/ Port replikatori</a><a href='https://www.instar-informatika.hr/notebook-accessories/dodaci-za-laptope/' title='Notebook accessories'>Notebook accessories</a><a href='https://www.instar-informatika.hr/produljenje-jamstva-laptopi/dodaci-za-laptope/' title='Produljenje jamstva'>Produljenje jamstva</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Mobiteli, Tableti'>Mobiteli, Tableti</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mobiteli/' title='Mobiteli'>Mobiteli</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/pametni-telefoni/mobiteli/' title='Pametni telefoni'>Pametni telefoni</a></li><li><a href='https://www.instar-informatika.hr/pametni-telefoni-do-2000-kn/mobiteli/' title='Pametni telefoni do 2.000 kn'>Pametni telefoni do 2.000 kn</a></li><li><a href='https://www.instar-informatika.hr/pametni-telefoni-iznad-3000-kn/mobiteli/' title='Pametni telefoni iznad 3.000 kn'>Pametni telefoni iznad 3.000 kn</a></li><li><a href='https://www.instar-informatika.hr/otporni-mobiteli/mobiteli/' title='Otporni mobiteli'>Otporni mobiteli</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/pametni-telefoni/mobiteli/' title='Pametni telefoni'>Pametni telefoni</a><a href='https://www.instar-informatika.hr/pametni-telefoni-do-2000-kn/mobiteli/' title='Pametni telefoni do 2.000 kn'>Pametni telefoni do 2.000 kn</a><a href='https://www.instar-informatika.hr/pametni-telefoni-iznad-3000-kn/mobiteli/' title='Pametni telefoni iznad 3.000 kn'>Pametni telefoni iznad 3.000 kn</a><a href='https://www.instar-informatika.hr/otporni-mobiteli/mobiteli/' title='Otporni mobiteli'>Otporni mobiteli</a><a href='https://www.instar-informatika.hr/samsung-mobiteli/mobiteli/' title='Samsung telefoni'>Samsung telefoni</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/tableti/' title='Tableti'>Tableti</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/e-book-reader/tableti/' title='E-Book čitači/ Kindle'>E-Book čitači/ Kindle</a></li><li><a href='https://www.instar-informatika.hr/android-tableti/tableti/' title='Android tableti'>Android tableti</a></li><li><a href='https://www.instar-informatika.hr/windows-tableti/tableti/' title='Windows tableti'>Windows tableti</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/apple-mobiteli/' title='Apple mobiteli'>Apple mobiteli</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/iphone-x-1054/apple-mobiteli/' title='iPhone X'>iPhone X</a></li><li><a href='https://www.instar-informatika.hr/iphone-8/apple-mobiteli/' title='iPhone 8'>iPhone 8</a></li><li><a href='https://www.instar-informatika.hr/iphone-7-967/apple-mobiteli/' title='iPhone 7'>iPhone 7</a></li><li><a href='https://www.instar-informatika.hr/iphone-se/apple-mobiteli/' title='iPhone SE'>iPhone SE</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/iphone-x-1054/apple-mobiteli/' title='iPhone X'>iPhone X</a><a href='https://www.instar-informatika.hr/iphone-8/apple-mobiteli/' title='iPhone 8'>iPhone 8</a><a href='https://www.instar-informatika.hr/iphone-7-967/apple-mobiteli/' title='iPhone 7'>iPhone 7</a><a href='https://www.instar-informatika.hr/iphone-se/apple-mobiteli/' title='iPhone SE'>iPhone SE</a><a href='https://www.instar-informatika.hr/iphone-6s/apple-mobiteli/' title='iPhone 6s'>iPhone 6s</a><a href='https://www.instar-informatika.hr/iphone-5s/apple-mobiteli/' title='iPhone 5s'>iPhone 5s</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/smartphone-dodaci/' title='Smartphone dodaci'>Smartphone dodaci</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/selfie-stap/smartphone-dodaci/' title='Selfie štap'>Selfie štap</a></li><li><a href='https://www.instar-informatika.hr/handsfree/smartphone-dodaci/' title='HandsFree'>HandsFree</a></li><li><a href='https://www.instar-informatika.hr/power-bank-punjaci/smartphone-dodaci/' title='Power bank punjači'>Power bank punjači</a></li><li><a href='https://www.instar-informatika.hr/pametni-satovi-narukvice/smartphone-dodaci/' title='Pametni satovi / Narukvice'>Pametni satovi / Narukvice</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/smartphone-oprema/' title='Smartphone oprema'>Smartphone oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/apple-oprema/smartphone-oprema/' title='Apple oprema'>Apple oprema</a></li><li><a href='https://www.instar-informatika.hr/drzaci-mobitela/smartphone-oprema/' title='Držači mobitela'>Držači mobitela</a></li><li><a href='https://www.instar-informatika.hr/punjaci-za-mobitele/smartphone-oprema/' title='Punjači za mobitele'>Punjači za mobitele</a></li><li><a href='https://www.instar-informatika.hr/virtualne-naocale/smartphone-oprema/' title='Virtualne naočale'>Virtualne naočale</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/pohrana-podataka-985/' title='Pohrana podataka'>Pohrana podataka</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/memorijske-kartice-986/pohrana-podataka-985/' title='Memorijske kartice'>Memorijske kartice</a></li><li><a href='https://www.instar-informatika.hr/usb-stickovi-987/pohrana-podataka-985/' title='USB stickovi'>USB stickovi</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/fiksna-ip-telefonija/' title='Fiksna & IP telefonija'>Fiksna & IP telefonija</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/panasonic-telefoni-fax/fiksna-ip-telefonija/' title='Panasonic telefoni/fax'>Panasonic telefoni/fax</a></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Konzole, Gaming'>Konzole, Gaming</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/playstation-4/' title='Playstation 4'>Playstation 4</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ps4-konzole/playstation-4/' title='PS4 konzole'>PS4 konzole</a></li><li><a href='https://www.instar-informatika.hr/ps4-igre/playstation-4/' title='PS4 igre'>PS4 igre</a></li><li><a href='https://www.instar-informatika.hr/ps4-pribor/playstation-4/' title='PS4 pribor'>PS4 pribor</a></li><li><a href='https://www.instar-informatika.hr/ps4-bonovi/playstation-4/' title='PS4 bonovi'>PS4 bonovi</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/playstation-3/' title='Playstation 3'>Playstation 3</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ps3-igre/playstation-3/' title='PS3 igre'>PS3 igre</a></li><li><a href='https://www.instar-informatika.hr/ps3-pribor/playstation-3/' title='PS3 pribor'>PS3 pribor</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/xbox/' title='XBOX'>XBOX</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/xbox-konzole/xbox/' title='XBOX konzole'>XBOX konzole</a></li><li><a href='https://www.instar-informatika.hr/xbox-igre/xbox/' title='XBOX igre'>XBOX igre</a></li><li><a href='https://www.instar-informatika.hr/xbox-pribor/xbox/' title='XBOX pribor'>XBOX pribor</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/nintendo-418/' title='Nintendo'>Nintendo</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/nintendo-konzole/nintendo-418/' title='Nintendo konzole'>Nintendo konzole</a></li><li><a href='https://www.instar-informatika.hr/nintendo-switch-igre/nintendo-418/' title='Nintendo Switch igre'>Nintendo Switch igre</a></li><li><a href='https://www.instar-informatika.hr/nintendo-dodaci/nintendo-418/' title='Nintendo dodaci'>Nintendo dodaci</a></li><li><a href='https://www.instar-informatika.hr/nintendo-2ds-3ds-igre/nintendo-418/' title='Nintendo 2DS/3DS igre'>Nintendo 2DS/3DS igre</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/pc-igre-1001/' title='PC igre'>PC igre</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/igre-za-pc-1002/pc-igre-1001/' title='Igre za PC'>Igre za PC</a></li><li><a href='https://www.instar-informatika.hr/digitalni-naslovi-za-pc/pc-igre-1001/' title='Digitalni naslovi za PC'>Digitalni naslovi za PC</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/prednarudzbe-igara/' title='Prednarudžbe igara'>Prednarudžbe igara</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ps3-igre-preorder/prednarudzbe-igara/' title='PS3 igre'>PS3 igre</a></li><li><a href='https://www.instar-informatika.hr/ps4-igre-preorder/prednarudzbe-igara/' title='PS4 igre'>PS4 igre</a></li><li><a href='https://www.instar-informatika.hr/pc-igre-preorder/prednarudzbe-igara/' title='PC igre'>PC igre</a></li><li><a href='https://www.instar-informatika.hr/xbox-igre-preorder/prednarudzbe-igara/' title='XBOX igre'>XBOX igre</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dodaci-za-igranje-i-igrice/' title='Dodaci za igranje i igrice'>Dodaci za igranje i igrice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/volani-za-pc/dodaci-za-igranje-i-igrice/' title='Volani'>Volani</a></li><li><a href='https://www.instar-informatika.hr/gaming-stolice/dodaci-za-igranje-i-igrice/' title='Gaming stolice'>Gaming stolice</a></li><li><a href='https://www.instar-informatika.hr/gamepad-i-joystick/dodaci-za-igranje-i-igrice/' title='Gamepad i joystick'>Gamepad i joystick</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/razer-gaming/' title='RAZER gaming'>RAZER gaming</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/razer-oprema/razer-gaming/' title='Razer oprema'>Razer oprema</a></li><li><a href='https://www.instar-informatika.hr/razer-misevi/razer-gaming/' title='Razer miševi'>Razer miševi</a></li><li><a href='https://www.instar-informatika.hr/razer-tipkovnice/razer-gaming/' title='Razer tipkovnice'>Razer tipkovnice</a></li><li><a href='https://www.instar-informatika.hr/razer-slusalice/razer-gaming/' title='Razer slušalice'>Razer slušalice</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/razer-oprema/razer-gaming/' title='Razer oprema'>Razer oprema</a><a href='https://www.instar-informatika.hr/razer-misevi/razer-gaming/' title='Razer miševi'>Razer miševi</a><a href='https://www.instar-informatika.hr/razer-tipkovnice/razer-gaming/' title='Razer tipkovnice'>Razer tipkovnice</a><a href='https://www.instar-informatika.hr/razer-slusalice/razer-gaming/' title='Razer slušalice'>Razer slušalice</a><a href='https://www.instar-informatika.hr/razer-podloge/razer-gaming/' title='Razer podloge'>Razer podloge</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Monitori, Periferija'>Monitori, Periferija</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/monitori/' title='Monitori'>Monitori</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/led-monitori/monitori/' title='LED monitori'>LED monitori</a></li><li><a href='https://www.instar-informatika.hr/gaming-monitori/monitori/' title='Gaming monitori'>Gaming monitori</a></li><li><a href='https://www.instar-informatika.hr/tv-i-monitor-2u1/monitori/' title='TV i monitor (2u1)'>TV i monitor (2u1)</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/misevi-tipkovnice/' title='Miševi & Tipkovnice'>Miševi & Tipkovnice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/misevi/misevi-tipkovnice/' title='Miševi'>Miševi</a></li><li><a href='https://www.instar-informatika.hr/gaming-misevi/misevi-tipkovnice/' title='Gaming miševi'>Gaming miševi</a></li><li><a href='https://www.instar-informatika.hr/tipkovnice/misevi-tipkovnice/' title='Tipkovnice'>Tipkovnice</a></li><li><a href='https://www.instar-informatika.hr/gaming-tipkovnice/misevi-tipkovnice/' title='Gaming tipkovnice'>Gaming tipkovnice</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/misevi/misevi-tipkovnice/' title='Miševi'>Miševi</a><a href='https://www.instar-informatika.hr/gaming-misevi/misevi-tipkovnice/' title='Gaming miševi'>Gaming miševi</a><a href='https://www.instar-informatika.hr/tipkovnice/misevi-tipkovnice/' title='Tipkovnice'>Tipkovnice</a><a href='https://www.instar-informatika.hr/gaming-tipkovnice/misevi-tipkovnice/' title='Gaming tipkovnice'>Gaming tipkovnice</a><a href='https://www.instar-informatika.hr/tipkovnica-mis/misevi-tipkovnice/' title='Tipkovnica+Miš'>Tipkovnica+Miš</a><a href='https://www.instar-informatika.hr/podloge-za-mis/misevi-tipkovnice/' title='Podloge'>Podloge</a><a href='https://www.instar-informatika.hr/prezenteri/misevi-tipkovnice/' title='Prezenteri'>Prezenteri</a><a href='https://www.instar-informatika.hr/trackballs-pc/misevi-tipkovnice/' title='Trackballs'>Trackballs</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/slusalice-mikrofoni/' title='Slušalice & Mikrofoni'>Slušalice & Mikrofoni</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/pc-audio-slusalice/slusalice-mikrofoni/' title='PC Audio slušalice'>PC Audio slušalice</a></li><li><a href='https://www.instar-informatika.hr/gaming-slusalice/slusalice-mikrofoni/' title='Gaming slušalice'>Gaming slušalice</a></li><li><a href='https://www.instar-informatika.hr/bezicne-slusalice/slusalice-mikrofoni/' title='Bežične slušalice'>Bežične slušalice</a></li><li><a href='https://www.instar-informatika.hr/mikrofoni/slusalice-mikrofoni/' title='Mikrofoni'>Mikrofoni</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/web-kamere/' title='Web kamere'>Web kamere</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ms-kamere-957/web-kamere/' title='MS kamere'>MS kamere</a></li><li><a href='https://www.instar-informatika.hr/trust-kamere-1022/web-kamere/' title='Trust kamere'>Trust kamere</a></li><li><a href='https://www.instar-informatika.hr/genius-kamere/web-kamere/' title='Genius kamere'>Genius kamere</a></li><li><a href='https://www.instar-informatika.hr/logitech-kamere/web-kamere/' title='Logitech kamere'>Logitech kamere</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/ms-kamere-957/web-kamere/' title='MS kamere'>MS kamere</a><a href='https://www.instar-informatika.hr/trust-kamere-1022/web-kamere/' title='Trust kamere'>Trust kamere</a><a href='https://www.instar-informatika.hr/genius-kamere/web-kamere/' title='Genius kamere'>Genius kamere</a><a href='https://www.instar-informatika.hr/logitech-kamere/web-kamere/' title='Logitech kamere'>Logitech kamere</a><a href='https://www.instar-informatika.hr/kamere-razno/web-kamere/' title='Kamere razno'>Kamere razno</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/zvucnici/' title='Zvučnici'>Zvučnici</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/zvucnici-20/zvucnici/' title='Zvučnici/ 2.0'>Zvučnici/ 2.0</a></li><li><a href='https://www.instar-informatika.hr/zvucnici-21-pc/zvucnici/' title='Zvučnici 2.1'>Zvučnici 2.1</a></li><li><a href='https://www.instar-informatika.hr/zvucnici-51/zvucnici/' title='Zvučnici 5.1+'>Zvučnici 5.1+</a></li><li><a href='https://www.instar-informatika.hr/bezicni-zvucnici/zvucnici/' title='Bežični zvučnici'>Bežični zvučnici</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/eksterni-hard-diskovi/' title='Eksterni diskovi'>Eksterni diskovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/25-35-diskovi/eksterni-hard-diskovi/' title='2.5"/3.5" diskovi'>2.5"/3.5" diskovi</a></li><li><a href='https://www.instar-informatika.hr/ssd-eksterni/eksterni-hard-diskovi/' title='SSD Eksterni'>SSD Eksterni</a></li><li><a href='https://www.instar-informatika.hr/mrezni-diskovi/eksterni-hard-diskovi/' title='Mrežni diskovi'>Mrežni diskovi</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/ups-uredaji/' title='UPS uređaji'>UPS uređaji</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/prenaponska-zastita/ups-uredaji/' title='Prenaponska zaštita'>Prenaponska zaštita</a></li><li><a href='https://www.instar-informatika.hr/ups-napajanje/ups-uredaji/' title='Smart/ Back UPS'>Smart/ Back UPS</a></li><li><a href='https://www.instar-informatika.hr/baterije-za-ups/ups-uredaji/' title='Baterije za UPS'>Baterije za UPS</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/usb-stick/' title='USB Stickovi'>USB Stickovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/kingston-usb/usb-stick/' title='Kingston USB'>Kingston USB</a></li><li><a href='https://www.instar-informatika.hr/do-32gb-522/usb-stick/' title='do 32GB'>do 32GB</a></li><li><a href='https://www.instar-informatika.hr/od-32gb-do-64gb/usb-stick/' title='od 32GB do 64GB'>od 32GB do 64GB</a></li><li><a href='https://www.instar-informatika.hr/od-128gb-i-vise/usb-stick/' title='od 128GB i više'>od 128GB i više</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/memorijske-kartice/' title='Memorijske kartice'>Memorijske kartice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/kingston-kartice-528/memorijske-kartice/' title='Kingston kartice'>Kingston kartice</a></li><li><a href='https://www.instar-informatika.hr/do-32gb/memorijske-kartice/' title='do 32GB'>do 32GB</a></li><li><a href='https://www.instar-informatika.hr/od-32gb-do-64gb-532/memorijske-kartice/' title='od 32GB do 64GB'>od 32GB do 64GB</a></li><li><a href='https://www.instar-informatika.hr/citaci-kartica-442/memorijske-kartice/' title='Čitači kartica'>Čitači kartica</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/kingston-kartice-528/memorijske-kartice/' title='Kingston kartice'>Kingston kartice</a><a href='https://www.instar-informatika.hr/do-32gb/memorijske-kartice/' title='do 32GB'>do 32GB</a><a href='https://www.instar-informatika.hr/od-32gb-do-64gb-532/memorijske-kartice/' title='od 32GB do 64GB'>od 32GB do 64GB</a><a href='https://www.instar-informatika.hr/citaci-kartica-442/memorijske-kartice/' title='Čitači kartica'>Čitači kartica</a><a href='https://www.instar-informatika.hr/od-128gb-i-vise-772/memorijske-kartice/' title='od 128GB i više'>od 128GB i više</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Printeri, Potrošni'>Printeri, Potrošni</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/printeri/' title='Printeri'>Printeri</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/inkjet-printeri/printeri/' title='Inkjet printeri'>Inkjet printeri</a></li><li><a href='https://www.instar-informatika.hr/laserski-printeri/printeri/' title='Laserski printeri'>Laserski printeri</a></li><li><a href='https://www.instar-informatika.hr/najjeftiniji-ispis-ciss/printeri/' title='Najjeftiniji ispis? CISS'>Najjeftiniji ispis? CISS</a></li><li><a href='https://www.instar-informatika.hr/a3-printeri/printeri/' title='A3 printeri'>A3 printeri</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/inkjet-printeri/printeri/' title='Inkjet printeri'>Inkjet printeri</a><a href='https://www.instar-informatika.hr/laserski-printeri/printeri/' title='Laserski printeri'>Laserski printeri</a><a href='https://www.instar-informatika.hr/najjeftiniji-ispis-ciss/printeri/' title='Najjeftiniji ispis? CISS'>Najjeftiniji ispis? CISS</a><a href='https://www.instar-informatika.hr/a3-printeri/printeri/' title='A3 printeri'>A3 printeri</a><a href='https://www.instar-informatika.hr/iglicni-printeri/printeri/' title='Iglični printeri'>Iglični printeri</a><a href='https://www.instar-informatika.hr/fotokopirni-uredaji/printeri/' title='Fotokopirni uređaji'>Fotokopirni uređaji</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/tinte/' title='Tinte'>Tinte</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/zamjenske-tinte/tinte/' title='Zamjenske'>Zamjenske</a></li><li><a href='https://www.instar-informatika.hr/hp-tinte/tinte/' title='HP tinte'>HP tinte</a></li><li><a href='https://www.instar-informatika.hr/canon-tinte/tinte/' title='Canon tinte'>Canon tinte</a></li><li><a href='https://www.instar-informatika.hr/epson-tinte/tinte/' title='Epson tinte'>Epson tinte</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/toneri/' title='Toneri'>Toneri</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/zamjenski-toneri/toneri/' title='Zamjenski'>Zamjenski</a></li><li><a href='https://www.instar-informatika.hr/hp-toneri/toneri/' title='HP toneri'>HP toneri</a></li><li><a href='https://www.instar-informatika.hr/canon-toneri/toneri/' title='Canon toneri'>Canon toneri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/skeneri/' title='Skeneri'>Skeneri</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/dokument-skeneri/skeneri/' title='Dokument skeneri'>Dokument skeneri</a></li><li><a href='https://www.instar-informatika.hr/prijenosni-skeneri/skeneri/' title='Prijenosni skeneri'>Prijenosni skeneri</a></li><li><a href='https://www.instar-informatika.hr/a4-skeneri/skeneri/' title='A4 skeneri'>A4 skeneri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/3d-printeri/' title='3D Printeri'>3D Printeri</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/3d-pisaci/3d-printeri/' title='3D pisači'>3D pisači</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dodaci-i-uredaji/' title='Dodaci i uređaji'>Dodaci i uređaji</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/papir-ured/dodaci-i-uredaji/' title='Papir'>Papir</a></li><li><a href='https://www.instar-informatika.hr/riboni-za-printer/dodaci-i-uredaji/' title='Riboni'>Riboni</a></li><li><a href='https://www.instar-informatika.hr/role-za-printer/dodaci-i-uredaji/' title='Role'>Role</a></li><li><a href='https://www.instar-informatika.hr/trake-za-printer/dodaci-i-uredaji/' title='Trake'>Trake</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/papir-ured/dodaci-i-uredaji/' title='Papir'>Papir</a><a href='https://www.instar-informatika.hr/riboni-za-printer/dodaci-i-uredaji/' title='Riboni'>Riboni</a><a href='https://www.instar-informatika.hr/role-za-printer/dodaci-i-uredaji/' title='Role'>Role</a><a href='https://www.instar-informatika.hr/trake-za-printer/dodaci-i-uredaji/' title='Trake'>Trake</a><a href='https://www.instar-informatika.hr/bubnjevi-za-printer/dodaci-i-uredaji/' title='Bubnjevi'>Bubnjevi</a><a href='https://www.instar-informatika.hr/printer-accessories/dodaci-i-uredaji/' title='Printer Accessories'>Printer Accessories</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Komponente'>Komponente</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/procesori/' title='Procesori'>Procesori</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/i9-procesori-1045/procesori/' title='i9 procesori'>i9 procesori</a></li><li><a href='https://www.instar-informatika.hr/intel-procesori/procesori/' title='Intel procesori'>Intel procesori</a></li><li><a href='https://www.instar-informatika.hr/amd-procesori/procesori/' title='AMD procesori'>AMD procesori</a></li><li><a href='https://www.instar-informatika.hr/i3-procesori/procesori/' title='i3 procesori'>i3 procesori</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/i9-procesori-1045/procesori/' title='i9 procesori'>i9 procesori</a><a href='https://www.instar-informatika.hr/intel-procesori/procesori/' title='Intel procesori'>Intel procesori</a><a href='https://www.instar-informatika.hr/amd-procesori/procesori/' title='AMD procesori'>AMD procesori</a><a href='https://www.instar-informatika.hr/i3-procesori/procesori/' title='i3 procesori'>i3 procesori</a><a href='https://www.instar-informatika.hr/i5-procesori/procesori/' title='i5 procesori'>i5 procesori</a><a href='https://www.instar-informatika.hr/i7-procesori/procesori/' title='i7 procesori'>i7 procesori</a><a href='https://www.instar-informatika.hr/ryzen-procesori/procesori/' title='Ryzen procesori'>Ryzen procesori</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/maticne-ploce/' title='Matične ploče'>Matične ploče</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/intel-1151/maticne-ploce/' title='Intel 1151'>Intel 1151</a></li><li><a href='https://www.instar-informatika.hr/intel-1150/maticne-ploce/' title='Intel 1150'>Intel 1150</a></li><li><a href='https://www.instar-informatika.hr/intel-2011/maticne-ploce/' title='Intel 2011'>Intel 2011</a></li><li><a href='https://www.instar-informatika.hr/amd-fm2-fm2/maticne-ploce/' title='AMD-FM2/FM2+'>AMD-FM2/FM2+</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/intel-1151/maticne-ploce/' title='Intel 1151'>Intel 1151</a><a href='https://www.instar-informatika.hr/intel-1150/maticne-ploce/' title='Intel 1150'>Intel 1150</a><a href='https://www.instar-informatika.hr/intel-2011/maticne-ploce/' title='Intel 2011'>Intel 2011</a><a href='https://www.instar-informatika.hr/amd-fm2-fm2/maticne-ploce/' title='AMD-FM2/FM2+'>AMD-FM2/FM2+</a><a href='https://www.instar-informatika.hr/amd-am1/maticne-ploce/' title='AMD-AM1'>AMD-AM1</a><a href='https://www.instar-informatika.hr/amd-am3-am3/maticne-ploce/' title='AMD-AM3/AM3+'>AMD-AM3/AM3+</a><a href='https://www.instar-informatika.hr/amd-tr4-1047/maticne-ploce/' title='AMD-TR4'>AMD-TR4</a><a href='https://www.instar-informatika.hr/amd-am4-1016/maticne-ploce/' title='AMD-AM4'>AMD-AM4</a><a href='https://www.instar-informatika.hr/intel-2066-1033/maticne-ploce/' title='Intel 2066'>Intel 2066</a><a href='https://www.instar-informatika.hr/mini-itx-201/maticne-ploce/' title='Mini ITX'>Mini ITX</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/memorija/' title='Memorija za računala'>Memorija za računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ram-ddr4-2133mhz/memorija/' title='RAM DDR4 2133MHz'>RAM DDR4 2133MHz</a></li><li><a href='https://www.instar-informatika.hr/ram-ddr4-2400mhz/memorija/' title='RAM DDR4 2400MHz'>RAM DDR4 2400MHz</a></li><li><a href='https://www.instar-informatika.hr/ram-ddr4-2666mhz/memorija/' title='RAM DDR4 2666MHz'>RAM DDR4 2666MHz</a></li><li><a href='https://www.instar-informatika.hr/ram-ddr3-1333mhz/memorija/' title='RAM DDR3 1333MHz'>RAM DDR3 1333MHz</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/ram-ddr4-2133mhz/memorija/' title='RAM DDR4 2133MHz'>RAM DDR4 2133MHz</a><a href='https://www.instar-informatika.hr/ram-ddr4-2400mhz/memorija/' title='RAM DDR4 2400MHz'>RAM DDR4 2400MHz</a><a href='https://www.instar-informatika.hr/ram-ddr4-2666mhz/memorija/' title='RAM DDR4 2666MHz'>RAM DDR4 2666MHz</a><a href='https://www.instar-informatika.hr/ram-ddr3-1333mhz/memorija/' title='RAM DDR3 1333MHz'>RAM DDR3 1333MHz</a><a href='https://www.instar-informatika.hr/ram-ddr3-1600mhz/memorija/' title='RAM DDR3 1600MHz'>RAM DDR3 1600MHz</a><a href='https://www.instar-informatika.hr/ram-ddr3-1866mhz/memorija/' title='RAM DDR3 1866MHz'>RAM DDR3 1866MHz</a><a href='https://www.instar-informatika.hr/extreme-memorija/memorija/' title='Extreme memorija'>Extreme memorija</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/memorija-za-laptop/' title='Memorija za laptop'>Memorija za laptop</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/so-dimm-ddr3-1333mhz/memorija-za-laptop/' title='SO-DIMM DDR3 1333MHz'>SO-DIMM DDR3 1333MHz</a></li><li><a href='https://www.instar-informatika.hr/so-dimm-ddr3-1600mhz/memorija-za-laptop/' title='SO-DIMM DDR3 1600MHz'>SO-DIMM DDR3 1600MHz</a></li><li><a href='https://www.instar-informatika.hr/so-dimm-ddr4/memorija-za-laptop/' title='SO-DIMM DDR4'>SO-DIMM DDR4</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/graficke-kartice/' title='Grafičke kartice'>Grafičke kartice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/amd-graficke/graficke-kartice/' title='AMD grafičke'>AMD grafičke</a></li><li><a href='https://www.instar-informatika.hr/nvidia-graficke/graficke-kartice/' title='NVIDIA grafičke'>NVIDIA grafičke</a></li><li><a href='https://www.instar-informatika.hr/nvidia-quadro/graficke-kartice/' title='NVIDIA Quadro'>NVIDIA Quadro</a></li><li><a href='https://www.instar-informatika.hr/dodaci-za-graficke/graficke-kartice/' title='Dodaci za grafičke'>Dodaci za grafičke</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/hard-disk/' title='Hard disk'>Hard disk</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/pc-diskovi/hard-disk/' title='PC diskovi'>PC diskovi</a></li><li><a href='https://www.instar-informatika.hr/hard-disk-za-laptop/hard-disk/' title='Laptop diskovi'>Laptop diskovi</a></li><li><a href='https://www.instar-informatika.hr/ssd-disk/hard-disk/' title='SSD disk'>SSD disk</a></li><li><a href='https://www.instar-informatika.hr/kucista-bracket-adapteri/hard-disk/' title='Kućišta/ Bracket/ Adapteri'>Kućišta/ Bracket/ Adapteri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/opticki-pogoni/' title='Optički pogoni'>Optički pogoni</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/dvd-rw-optika/opticki-pogoni/' title='DVD-RW'>DVD-RW</a></li><li><a href='https://www.instar-informatika.hr/eksterni-dvd-rw/opticki-pogoni/' title='Eksterni DVD-RW'>Eksterni DVD-RW</a></li><li><a href='https://www.instar-informatika.hr/laptop-dvd-rw/opticki-pogoni/' title='Laptop DVD-RW'>Laptop DVD-RW</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/kucista/' title='Kućišta & Napajanja'>Kućišta & Napajanja</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/srednja-kucista-1039/kucista/' title='Srednja kućišta'>Srednja kućišta</a></li><li><a href='https://www.instar-informatika.hr/velika-kucista-1040/kucista/' title='Velika kućišta'>Velika kućišta</a></li><li><a href='https://www.instar-informatika.hr/mini-kucista-1041/kucista/' title='Mini kućišta'>Mini kućišta</a></li><li><a href='https://www.instar-informatika.hr/napajanja/kucista/' title='Napajanja'>Napajanja</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/pc-kartice/' title='PC kartice'>PC kartice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/tv-kartice/pc-kartice/' title='TV kartice'>TV kartice</a></li><li><a href='https://www.instar-informatika.hr/zvucne-kartice/pc-kartice/' title='Zvučne kartice'>Zvučne kartice</a></li><li><a href='https://www.instar-informatika.hr/kartice-razno-pc/pc-kartice/' title='Kartice razno'>Kartice razno</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/hladnjaci-za-racunalo/' title='Ventilatori & Hladnjaci'>Ventilatori & Hladnjaci</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/cpu-hladnjaci-pc/hladnjaci-za-racunalo/' title='CPU hladnjaci'>CPU hladnjaci</a></li><li><a href='https://www.instar-informatika.hr/ventilatori-za-kucista/hladnjaci-za-racunalo/' title='Ventilatori za kućišta'>Ventilatori za kućišta</a></li><li><a href='https://www.instar-informatika.hr/vodena-hladenja-pc/hladnjaci-za-racunalo/' title='Vodena hlađenja'>Vodena hlađenja</a></li><li><a href='https://www.instar-informatika.hr/termalne-paste-za-cpu/hladnjaci-za-racunalo/' title='Termalne paste za CPU'>Termalne paste za CPU</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/top-dodaci/' title='TOP dodaci'>TOP dodaci</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ups-zastita-1036/top-dodaci/' title='UPS zaštita'>UPS zaštita</a></li><li><a href='https://www.instar-informatika.hr/vanjski-diskovi-988/top-dodaci/' title='Vanjski diskovi'>Vanjski diskovi</a></li><li><a href='https://www.instar-informatika.hr/microsoft-windows/top-dodaci/' title='Microsoft Windows'>Microsoft Windows</a></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Mrežna oprema'>Mrežna oprema</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/umrezavanje/' title='Umrežavanje'>Umrežavanje</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/usb-hub/umrezavanje/' title='USB hub'>USB hub</a></li><li><a href='https://www.instar-informatika.hr/sigurnost-u-kuci/umrezavanje/' title='Sigurnost u kući?'>Sigurnost u kući?</a></li><li><a href='https://www.instar-informatika.hr/powerline-adapteri/umrezavanje/' title='Mreža preko struje?'>Mreža preko struje?</a></li><li><a href='https://www.instar-informatika.hr/bluetooth-adapteri/umrezavanje/' title='Bluetooth adapteri'>Bluetooth adapteri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/wireless/' title='Wireless'>Wireless</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/routeri/wireless/' title='Routeri'>Routeri</a></li><li><a href='https://www.instar-informatika.hr/antene/wireless/' title='Antene'>Antene</a></li><li><a href='https://www.instar-informatika.hr/wireless-kartice/wireless/' title='Wireless kartice'>Wireless kartice</a></li><li><a href='https://www.instar-informatika.hr/acces-point/wireless/' title='Bežične pristupne točke'>Bežične pristupne točke</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mrezna-pohrana/' title='Mrežna pohrana'>Mrežna pohrana</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/nas-uredaji/mrezna-pohrana/' title='NAS uređaji'>NAS uređaji</a></li><li><a href='https://www.instar-informatika.hr/nas-dodaci/mrezna-pohrana/' title='NAS dodaci'>NAS dodaci</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/switchevi/' title='Mrežni preklopnici'>Mrežni preklopnici</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/mrezni-preklopnici/switchevi/' title='Switchevi'>Switchevi</a></li><li><a href='https://www.instar-informatika.hr/business-switchevi/switchevi/' title='Business switchevi'>Business switchevi</a></li><li><a href='https://www.instar-informatika.hr/kvm-switch-pc/switchevi/' title='KVM switch'>KVM switch</a></li><li><a href='https://www.instar-informatika.hr/opticki-pretvaraci-962/switchevi/' title='Optički pretvarači'>Optički pretvarači</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/sigurnost-i-nadzor/' title='Sigurnost i nadzor'>Sigurnost i nadzor</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ip-kamere/sigurnost-i-nadzor/' title='IP Kamere'>IP Kamere</a></li><li><a href='https://www.instar-informatika.hr/mrezni-snimaci/sigurnost-i-nadzor/' title='Mrežni snimači'>Mrežni snimači</a></li><li><a href='https://www.instar-informatika.hr/poe-i-mrezni-adapteri/sigurnost-i-nadzor/' title='POE i mrežni adapteri'>POE i mrežni adapteri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mrezne-kartice/' title='Mrežne kartice'>Mrežne kartice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/kartice-i-adapteri/mrezne-kartice/' title='Kartice i adapteri'>Kartice i adapteri</a></li><li><a href='https://www.instar-informatika.hr/print-serveri/mrezne-kartice/' title='Print serveri'>Print serveri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mikrotik-mrezna-oprema/' title='MikroTik mrežna oprema'>MikroTik mrežna oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/mikrotik-uredaji/mikrotik-mrezna-oprema/' title='MikroTik uređaji'>MikroTik uređaji</a></li><li><a href='https://www.instar-informatika.hr/mikrotik-dodatna-oprema/mikrotik-mrezna-oprema/' title='MikroTik dodatna oprema'>MikroTik dodatna oprema</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/ubiquiti-mrezna-oprema/' title='Ubiquiti mrežna oprema'>Ubiquiti mrežna oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ubiquiti-senzori/ubiquiti-mrezna-oprema/' title='Ubiquiti senzori'>Ubiquiti senzori</a></li><li><a href='https://www.instar-informatika.hr/ubiquiti-switch/ubiquiti-mrezna-oprema/' title='Ubiquiti switch'>Ubiquiti switch</a></li><li><a href='https://www.instar-informatika.hr/ubiquiti-indoor/ubiquiti-mrezna-oprema/' title='Ubiquiti indoor'>Ubiquiti indoor</a></li><li><a href='https://www.instar-informatika.hr/ubiquiti-outdoor/ubiquiti-mrezna-oprema/' title='Ubiquiti outdoor'>Ubiquiti outdoor</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/ubiquiti-senzori/ubiquiti-mrezna-oprema/' title='Ubiquiti senzori'>Ubiquiti senzori</a><a href='https://www.instar-informatika.hr/ubiquiti-switch/ubiquiti-mrezna-oprema/' title='Ubiquiti switch'>Ubiquiti switch</a><a href='https://www.instar-informatika.hr/ubiquiti-indoor/ubiquiti-mrezna-oprema/' title='Ubiquiti indoor'>Ubiquiti indoor</a><a href='https://www.instar-informatika.hr/ubiquiti-outdoor/ubiquiti-mrezna-oprema/' title='Ubiquiti outdoor'>Ubiquiti outdoor</a><a href='https://www.instar-informatika.hr/ubiquiti-razno/ubiquiti-mrezna-oprema/' title='Ubiquiti razno'>Ubiquiti razno</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='TV, Kamere i video'>TV, Kamere i video</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/televizori/' title='Televizori'>Televizori</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/led-lcd-televizori/televizori/' title='LED televizori'>LED televizori</a></li><li><a href='https://www.instar-informatika.hr/televizori-do-3000-kn/televizori/' title='Televizori do 3000 kn'>Televizori do 3000 kn</a></li><li><a href='https://www.instar-informatika.hr/televizori-iznad-5000-kn/televizori/' title='Televizori iznad 5000 kn'>Televizori iznad 5000 kn</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/tv-oprema/' title='TV Oprema'>TV Oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/hdmi-975/tv-oprema/' title='HDMI'>HDMI</a></li><li><a href='https://www.instar-informatika.hr/tv-nosaci/tv-oprema/' title='TV nosači'>TV nosači</a></li><li><a href='https://www.instar-informatika.hr/univerzalni-daljinski/tv-oprema/' title='Univerzalni daljinski'>Univerzalni daljinski</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/projektori/' title='Projektori & Platna'>Projektori & Platna</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/projektori-led-dlp-lcd/projektori/' title='Projektori'>Projektori</a></li><li><a href='https://www.instar-informatika.hr/projektorska-platna/projektori/' title='Projektorska platna'>Projektorska platna</a></li><li><a href='https://www.instar-informatika.hr/projektorska-oprema/projektori/' title='Projektorska oprema'>Projektorska oprema</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/fotoaparati-kamere/' title='Fotoaparati & Kamere'>Fotoaparati & Kamere</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/fotoaparati/fotoaparati-kamere/' title='Fotoaparati'>Fotoaparati</a></li><li><a href='https://www.instar-informatika.hr/video-kamere/fotoaparati-kamere/' title='Video kamere'>Video kamere</a></li><li><a href='https://www.instar-informatika.hr/akcijske-kamere/fotoaparati-kamere/' title='Akcijske kamere'>Akcijske kamere</a></li><li><a href='https://www.instar-informatika.hr/video-oprema/fotoaparati-kamere/' title='Video oprema'>Video oprema</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/video/' title='Video'>Video</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/media-playeri/video/' title='Media playeri'>Media playeri</a></li><li><a href='https://www.instar-informatika.hr/dvb-prijamnici/video/' title='DVB prijamnici'>DVB prijamnici</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/auto-audio-navigacija/' title='Auto audio & Navigacija'>Auto audio & Navigacija</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/gps/auto-audio-navigacija/' title='GPS navigacije'>GPS navigacije</a></li><li><a href='https://www.instar-informatika.hr/fm-transmitteri/auto-audio-navigacija/' title='FM transmitteri'>FM transmitteri</a></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Elektronika, Gadgeti'>Elektronika, Gadgeti</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/klima-uredaji/' title='Klima uređaji'>Klima uređaji</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/klime-za-dom/klima-uredaji/' title='Klime za dom'>Klime za dom</a></li><li><a href='https://www.instar-informatika.hr/klime-za-ured/klima-uredaji/' title='Klime za ured'>Klime za ured</a></li><li><a href='https://www.instar-informatika.hr/mobilne-klime/klima-uredaji/' title='Mobilne klime'>Mobilne klime</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/ionizatori-i-procistaci/' title='Ionizatori i pročistači'>Ionizatori i pročistači</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ionizatori-zraka/ionizatori-i-procistaci/' title='Ionizatori zraka'>Ionizatori zraka</a></li><li><a href='https://www.instar-informatika.hr/ovlazivaci-zraka/ionizatori-i-procistaci/' title='Ovlaživači zraka'>Ovlaživači zraka</a></li><li><a href='https://www.instar-informatika.hr/odvlazivaci-zraka/ionizatori-i-procistaci/' title='Odvlaživači zraka'>Odvlaživači zraka</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mali-kucanski-aparati/' title='Mali kućanski aparati'>Mali kućanski aparati</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/usisavaci/mali-kucanski-aparati/' title='Usisavači'>Usisavači</a></li><li><a href='https://www.instar-informatika.hr/susila-za-kosu/mali-kucanski-aparati/' title='Sušila za kosu'>Sušila za kosu</a></li><li><a href='https://www.instar-informatika.hr/brijaci-aparati/mali-kucanski-aparati/' title='Brijaći aparati'>Brijaći aparati</a></li><li><a href='https://www.instar-informatika.hr/kucanski-razno/mali-kucanski-aparati/' title='Kućanski razno'>Kućanski razno</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/baterije-i-punjaci/' title='Baterije i punjači'>Baterije i punjači</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/eneloop-baterije/baterije-i-punjaci/' title='Eneloop baterije'>Eneloop baterije</a></li><li><a href='https://www.instar-informatika.hr/punjaci-baterija-ured/baterije-i-punjaci/' title='Punjači baterija'>Punjači baterija</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dronovi/' title='Dronovi'>Dronovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/drone-sa-kamerom/dronovi/' title='Drone sa kamerom'>Drone sa kamerom</a></li><li><a href='https://www.instar-informatika.hr/drone-bez-kamere/dronovi/' title='Drone bez kamere'>Drone bez kamere</a></li><li><a href='https://www.instar-informatika.hr/drone-accessories/dronovi/' title='Drone accessories'>Drone accessories</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/gadgeti-999/' title='Gadgeti'>Gadgeti</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/fidget-spinner/gadgeti-999/' title='Fidget spinner'>Fidget spinner</a></li><li><a href='https://www.instar-informatika.hr/drustvene-igre-1046/gadgeti-999/' title='Društvene igre'>Društvene igre</a></li><li><a href='https://www.instar-informatika.hr/igracke-na-daljinski/gadgeti-999/' title='Igračke na daljinski'>Igračke na daljinski</a></li><li><a href='https://www.instar-informatika.hr/gadgeti-razno-995/gadgeti-999/' title='Gadgeti razno'>Gadgeti razno</a></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Software, Kablovi'>Software, Kablovi</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/windows/' title='Windows'>Windows</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/za-kucnu-upotrebu-windows/windows/' title='za kućnu upotrebu'>za kućnu upotrebu</a></li><li><a href='https://www.instar-informatika.hr/za-poslovne-korisnike-windows/windows/' title='za poslovne korisnike'>za poslovne korisnike</a></li><li><a href='https://www.instar-informatika.hr/windows-10/windows/' title='Windows 10'>Windows 10</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/office/' title='Office'>Office</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/za-studente-office/office/' title='za studente'>za studente</a></li><li><a href='https://www.instar-informatika.hr/za-kucnu-upotrebu/office/' title='za kućnu upotrebu'>za kućnu upotrebu</a></li><li><a href='https://www.instar-informatika.hr/za-poslovne-korisnike/office/' title='za poslovne korisnike'>za poslovne korisnike</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/antivirusna-zastita/' title='Antivirusna zaštita'>Antivirusna zaštita</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/antivirusni-programi/antivirusna-zastita/' title='Antivirusni programi'>Antivirusni programi</a></li><li><a href='https://www.instar-informatika.hr/nod32-antivirusna-zastita/antivirusna-zastita/' title='NOD32 antivirusna zaštita'>NOD32 antivirusna zaštita</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/racunalni-programi/' title='Računalni programi'>Računalni programi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/adobe-program/racunalni-programi/' title='Adobe'>Adobe</a></li><li><a href='https://www.instar-informatika.hr/autodesk/racunalni-programi/' title='Autodesk'>Autodesk</a></li><li><a href='https://www.instar-informatika.hr/corel-program/racunalni-programi/' title='Corel'>Corel</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/pc-kablovi-audio/' title='PC kablovi & Audio'>PC kablovi & Audio</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/sataesata-kablovi/pc-kablovi-audio/' title='SATA/eSATA'>SATA/eSATA</a></li><li><a href='https://www.instar-informatika.hr/strujni-kablovi-napajanje/pc-kablovi-audio/' title='Strujni kablovi'>Strujni kablovi</a></li><li><a href='https://www.instar-informatika.hr/audio-optika-kablovi/pc-kablovi-audio/' title='Audio/ Optika'>Audio/ Optika</a></li><li><a href='https://www.instar-informatika.hr/pc-razno-kablovi/pc-kablovi-audio/' title='PC razno'>PC razno</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/monitor-tv-kablovi/' title='Monitor & TV kablovi'>Monitor & TV kablovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/hdmi-kablovi/monitor-tv-kablovi/' title='HDMI'>HDMI</a></li><li><a href='https://www.instar-informatika.hr/vga-d-sub-kablovi/monitor-tv-kablovi/' title='VGA/ D-Sub'>VGA/ D-Sub</a></li><li><a href='https://www.instar-informatika.hr/display-port-kablovi/monitor-tv-kablovi/' title='Display port'>Display port</a></li><li><a href='https://www.instar-informatika.hr/dvi-kablovi/monitor-tv-kablovi/' title='DVI'>DVI</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/hdmi-kablovi/monitor-tv-kablovi/' title='HDMI'>HDMI</a><a href='https://www.instar-informatika.hr/vga-d-sub-kablovi/monitor-tv-kablovi/' title='VGA/ D-Sub'>VGA/ D-Sub</a><a href='https://www.instar-informatika.hr/display-port-kablovi/monitor-tv-kablovi/' title='Display port'>Display port</a><a href='https://www.instar-informatika.hr/dvi-kablovi/monitor-tv-kablovi/' title='DVI'>DVI</a><a href='https://www.instar-informatika.hr/scart-video-kablovi/monitor-tv-kablovi/' title='Scart/ Video'>Scart/ Video</a><a href='https://www.instar-informatika.hr/splitteri-i-konventeri/monitor-tv-kablovi/' title='Splitteri i konventeri'>Splitteri i konventeri</a><a href='https://www.instar-informatika.hr/adapteri-hdmi-dvi-vga-dp-usb-c/monitor-tv-kablovi/' title='Adapteri HDMI/DVI/VGA/DP/USB-C'>Adapteri HDMI/DVI/VGA/DP/USB-C</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/usb-kablovi/' title='USB kablovi'>USB kablovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/printer-kablovi/usb-kablovi/' title='Printer kablovi'>Printer kablovi</a></li><li><a href='https://www.instar-informatika.hr/otg-kablovi/usb-kablovi/' title='OTG kablovi'>OTG kablovi</a></li><li><a href='https://www.instar-informatika.hr/micro-i-mini-usb-487/usb-kablovi/' title='Micro i mini USB'>Micro i mini USB</a></li><li><a href='https://www.instar-informatika.hr/usb-razno-kablovi/usb-kablovi/' title='USB Razno'>USB Razno</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mrezna-oprema-i-alati/' title='Mrežna oprema i alati'>Mrežna oprema i alati</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/kablovi-i-konektori/mrezna-oprema-i-alati/' title='Kablovi i konektori'>Kablovi i konektori</a></li><li><a href='https://www.instar-informatika.hr/alati-za-mrezu/mrezna-oprema-i-alati/' title='Alati za mrežu'>Alati za mrežu</a></li><li><a href='https://www.instar-informatika.hr/lan-utp-kablovi/mrezna-oprema-i-alati/' title='LAN/ UTP kablovi'>LAN/ UTP kablovi</a></li><li><a href='https://www.instar-informatika.hr/crossover-lan-utp/mrezna-oprema-i-alati/' title='Crossover LAN/ UTP'>Crossover LAN/ UTP</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/kablovi-i-konektori/mrezna-oprema-i-alati/' title='Kablovi i konektori'>Kablovi i konektori</a><a href='https://www.instar-informatika.hr/alati-za-mrezu/mrezna-oprema-i-alati/' title='Alati za mrežu'>Alati za mrežu</a><a href='https://www.instar-informatika.hr/lan-utp-kablovi/mrezna-oprema-i-alati/' title='LAN/ UTP kablovi'>LAN/ UTP kablovi</a><a href='https://www.instar-informatika.hr/crossover-lan-utp/mrezna-oprema-i-alati/' title='Crossover LAN/ UTP'>Crossover LAN/ UTP</a><a href='https://www.instar-informatika.hr/u-namotaju-kablovi/mrezna-oprema-i-alati/' title='U namotaju'>U namotaju</a></div></p></li></ul></div></div></div></li></ul></div>
              </div>-->
              <button class="col-xs-4 glyphicon glyphicon-search mobile-search-button" data-toggle="collapse" data-target="#mobile-serach" aria-expanded="false"></button>
              <div class="col-lg-7 col-sm-6 col-xs-12 xs-rp mobile-serach" id="mobile-serach">
                <form role="search" method="POST" id="searchform" action="https://www.instar-informatika.hr/searchauto.asp" class="clearfix search">
                  <button class="button_search def_icon_btn alignleft glyphicon glyphicon-search"></button>
                  <input type="text" name="upit" id="searchInput" class="input-medium search-query alignleft" placeholder="Upišite tekst pretrage">
                  <input type="hidden" name="Ipaddress" value="52.90.98.148" />
                  <input type="hidden" name="MM_insert" value="upit">
                  <input type="hidden" name="autosearch" value="1">
                  <div class="searchResults"></div>
                </form>
                <script type="text/javascript">
                    initSearch();
                 </script> 
                </div>
              <div class="col-lg-5 col-sm-6 col-xs-8 rp xs-rp wrap-user-basket">
                <div class="col-lg-6 col-xs-6 col-sm-6 rp-r usertop"> 
                  <div class="top-cart-row top-cart-row-container">
  <div class="animate-dropdown hidden-xs">
    <div class="user"> <a class="dropdown-toggle glyphicon " data-toggle="dropdown" href="#" aria-expanded="false"> <i class="icon icon-torso iconbig"></i> <span>Moj profil</span> <i class="icon icon-down-open iconsmall"></i> </a>
      <ul class="dropdown-menu user-menu">
        <li class="col-lg-12"> 
          
          
          <form action="/product.asp?product=notebook-lenovo-ideapad-320-80xh008wsc-156-fhd-intel-core-i3-6006u-200ghz-8gb-ddr4-1tb-hdd-intel-hd-graphics-520-dvd-dos-2-god-akcija&amp;code=len-nb-80xh008wsc" method="post" class="type_2">
            <div class="clearfix">
              <label for="username">Korisničko ime:</label>
              <input name="username" type="text" id="username" autocomplete="off" tabindex="1" value="" maxlength="30" />
            </div>
            <div class="clearfix">
              <label for="password">Lozinka:</label>
              <input name="pass" type="password" id="pass" autocomplete="off" tabindex="2" value="" maxlength="30" />
            </div>
            <div class="clearfix mt10">
              <input name="zapamti" type="checkbox" id="zapamti" value="1" />
              <label for="zapamti">Zapamti moje podatke</label>
            </div>
            <div style="margin: 10px 145px 10px 0;">
              <input name="" type="submit" value="Prijavite se" tabindex="3" class="btn btn-success loginsubmit" />
            </div>
            <a href="https://www.instar-informatika.hr/login.asp">Zaboravili ste lozinku?</a>
          </form>
          <div style="padding: 10px 0 10px 0; border-top: #333 1px dotted"> <strong>Još se niste registrirali?</strong><br />
            <br />
            Registrirajte se i iskoristite sve ekskluzivne ponude, popuste i novosti dostupne samo članovima? <br />
            <br />
            <a class="btn btn-success" href="https://www.instar-informatika.hr/account-create.asp">Registriraj se!</a> </div>
          
        </li>
      </ul>
    </div>
    <!--    <div class="user"> <a class="dropdown-toggle glyphicon" href="https://www.instar-informatika.hr/userpages.asp" aria-expanded="false"> <i class="icon icon-torso iconbig"></i> <span>Moj račun</span> <i class="icon icon-down-open iconsmall"></i> </a></div>--> 
  </div>
  <div class="visible-xs-block"><a href="https://www.instar-informatika.hr/userpages.asp"><i class="icon icon-torso iconbig"></i> &nbsp; <i class="icon icon-down-open iconsmall"></i></a></div>
</div>
 
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-4 baskettop"> 
                  

<div class="top-cart-row top-cart-row-container">
    <div class="top-cart-holder animate-dropdown hidden-xs">
      <div id="topbasket" class="basket"> <a href="https://www.instar-informatika.hr/cart.asp"  class="dropdown-toggle glyphicon"><i class="icon icon-basket iconbig"></i> <span>Moja košarica</span> 
         <span class="count">0</span> 
        <i class="icon icon-down-open iconsmall"></i></a>
        
      </div>
    </div>    
  <div class="visible-xs-block basketxs"><a href="https://www.instar-informatika.hr/cart.asp"><i class="icon icon-basket iconbig"><span class="count">0</span></i>   <!--<span>Moja košarica</span> <i class="icon icon-down-open iconsmall"></i>--> </a></div>
  </div>

 
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="col-lg-3 col-sm-12 col-md-3 topmenul"> 
      <div class='megaokvir sakriveni'><button class='open_menu glyphicon proizvodi'><span>Svi proizvodi</span></button><ul class='theme_menu cats gore dropdown floating-submenu'><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Laptopi, Računala'>Laptopi, Računala</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/laptopi/' title='Laptopi'>Laptopi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/laptopi-za-internet-i-office/laptopi/' title='Laptopi za Internet i office'>Laptopi za Internet i office</a></li><li><a href='https://www.instar-informatika.hr/laptopi-za-multimediju/laptopi/' title='Laptopi za Multimediju'>Laptopi za Multimediju</a></li><li><a href='https://www.instar-informatika.hr/gaming-laptopi-1445/laptopi/' title='Gaming laptopi'>Gaming laptopi</a></li><li><a href='https://www.instar-informatika.hr/ultrabook-laptopi/laptopi/' title='Ultrabook laptopi/ 2 in 1'>Ultrabook laptopi/ 2 in 1</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/laptopi-za-internet-i-office/laptopi/' title='Laptopi za Internet i office'>Laptopi za Internet i office</a><a href='https://www.instar-informatika.hr/laptopi-za-multimediju/laptopi/' title='Laptopi za Multimediju'>Laptopi za Multimediju</a><a href='https://www.instar-informatika.hr/gaming-laptopi-1445/laptopi/' title='Gaming laptopi'>Gaming laptopi</a><a href='https://www.instar-informatika.hr/ultrabook-laptopi/laptopi/' title='Ultrabook laptopi/ 2 in 1'>Ultrabook laptopi/ 2 in 1</a><a href='https://www.instar-informatika.hr/laptopi-s-windowsima/laptopi/' title='Laptopi s Windowsima'>Laptopi s Windowsima</a><a href='https://www.instar-informatika.hr/laptopi-do-3000-kn/laptopi/' title='Laptopi do 3.000 kn'>Laptopi do 3.000 kn</a><a href='https://www.instar-informatika.hr/laptopi-iznad-5000-kn/laptopi/' title='Laptopi iznad 5.000 kn'>Laptopi iznad 5.000 kn</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/stolna-racunala/' title='Stolna računala'>Stolna računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/racunala-za-multimediju/stolna-racunala/' title='Računala za multimediju'>Računala za multimediju</a></li><li><a href='https://www.instar-informatika.hr/racunala-s-windowsima/stolna-racunala/' title='Računala s Windowsima'>Računala s Windowsima</a></li><li><a href='https://www.instar-informatika.hr/all-in-one-racunala/stolna-racunala/' title='All in one računala'>All in one računala</a></li><li><a href='https://www.instar-informatika.hr/radne-stanice-pc/stolna-racunala/' title='Radne stanice'>Radne stanice</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/gamer-racunala/' title='Gaming računala'>Gaming računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/intel-konfiguracije/gamer-racunala/' title='Intel konfiguracije'>Intel konfiguracije</a></li><li><a href='https://www.instar-informatika.hr/amd-konfiguracije/gamer-racunala/' title='AMD konfiguracije'>AMD konfiguracije</a></li><li><a href='https://www.instar-informatika.hr/windows-konfiguracije/gamer-racunala/' title='Windows konfiguracije'>Windows konfiguracije</a></li><li><a href='https://www.instar-informatika.hr/gamer-iznad-5000-kn-966/gamer-racunala/' title='Gamer iznad 5.000 kn'>Gamer iznad 5.000 kn</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/serveri/' title='Serveri & Oprema'>Serveri & Oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/serveri-racunala/serveri/' title='Serveri'>Serveri</a></li><li><a href='https://www.instar-informatika.hr/software-serveri/serveri/' title='Software'>Software</a></li><li><a href='https://www.instar-informatika.hr/diskovi-hdd-sas-ssd/serveri/' title='Diskovi HDD/ SAS/ SSD'>Diskovi HDD/ SAS/ SSD</a></li><li><a href='https://www.instar-informatika.hr/memorija-serveri/serveri/' title='Memorija'>Memorija</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/serveri-racunala/serveri/' title='Serveri'>Serveri</a><a href='https://www.instar-informatika.hr/software-serveri/serveri/' title='Software'>Software</a><a href='https://www.instar-informatika.hr/diskovi-hdd-sas-ssd/serveri/' title='Diskovi HDD/ SAS/ SSD'>Diskovi HDD/ SAS/ SSD</a><a href='https://www.instar-informatika.hr/memorija-serveri/serveri/' title='Memorija'>Memorija</a><a href='https://www.instar-informatika.hr/napajanja-serveri/serveri/' title='Napajanja'>Napajanja</a><a href='https://www.instar-informatika.hr/server-dodaci-komponente-serveri/serveri/' title='Server dodaci/ komponente'>Server dodaci/ komponente</a><a href='https://www.instar-informatika.hr/ormari-oprema-serveri/serveri/' title='Ormari/ Oprema'>Ormari/ Oprema</a><a href='https://www.instar-informatika.hr/trake-serveri/serveri/' title='Trake'>Trake</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/apple-laptopi/' title='Apple laptopi'>Apple laptopi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/macbook-air-laptop/apple-laptopi/' title='MacBook Air'>MacBook Air</a></li><li><a href='https://www.instar-informatika.hr/macbook-laptop/apple-laptopi/' title='MacBook'>MacBook</a></li><li><a href='https://www.instar-informatika.hr/macbook-pro-laptop/apple-laptopi/' title='MacBook Pro'>MacBook Pro</a></li><li><a href='https://www.instar-informatika.hr/oprema-za-apple-laptope/apple-laptopi/' title='Oprema za Apple laptope'>Oprema za Apple laptope</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/apple-racunala/' title='Apple računala'>Apple računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/mac-mini-racunalo/apple-racunala/' title='Mac mini'>Mac mini</a></li><li><a href='https://www.instar-informatika.hr/imac-racunalo/apple-racunala/' title='iMac'>iMac</a></li><li><a href='https://www.instar-informatika.hr/mac-pro-racunalo/apple-racunala/' title='Mac Pro'>Mac Pro</a></li><li><a href='https://www.instar-informatika.hr/oprema-za-apple-racunala-1001/apple-racunala/' title='Oprema za Apple računala'>Oprema za Apple računala</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/fiskalne-kase-1513/' title='POS & Oprema'>POS & Oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/pos-racunala-1514/fiskalne-kase-1513/' title='Kase/ Računala'>Kase/ Računala</a></li><li><a href='https://www.instar-informatika.hr/pos-monitori/fiskalne-kase-1513/' title='POS monitori'>POS monitori</a></li><li><a href='https://www.instar-informatika.hr/pos-printeri/fiskalne-kase-1513/' title='POS printeri'>POS printeri</a></li><li><a href='https://www.instar-informatika.hr/bar-kod-citaci/fiskalne-kase-1513/' title='Bar kod čitači'>Bar kod čitači</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/pos-racunala-1514/fiskalne-kase-1513/' title='Kase/ Računala'>Kase/ Računala</a><a href='https://www.instar-informatika.hr/pos-monitori/fiskalne-kase-1513/' title='POS monitori'>POS monitori</a><a href='https://www.instar-informatika.hr/pos-printeri/fiskalne-kase-1513/' title='POS printeri'>POS printeri</a><a href='https://www.instar-informatika.hr/bar-kod-citaci/fiskalne-kase-1513/' title='Bar kod čitači'>Bar kod čitači</a><a href='https://www.instar-informatika.hr/ladice-za-novac/fiskalne-kase-1513/' title='Ladice za novac'>Ladice za novac</a><a href='https://www.instar-informatika.hr/display-za-kupca/fiskalne-kase-1513/' title='Display za kupca'>Display za kupca</a><a href='https://www.instar-informatika.hr/citaci-kartica/fiskalne-kase-1513/' title='POS čitači kartica'>POS čitači kartica</a><a href='https://www.instar-informatika.hr/terminali-1013/fiskalne-kase-1513/' title='Terminali'>Terminali</a><a href='https://www.instar-informatika.hr/label-printeri/fiskalne-kase-1513/' title='Label printeri'>Label printeri</a><a href='https://www.instar-informatika.hr/pos-razno/fiskalne-kase-1513/' title='POS razno'>POS razno</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dodaci-za-racunala/' title='Dodaci za računala'>Dodaci za računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/oprema-za-ciscenje/dodaci-za-racunala/' title='Oprema za čišćenje'>Oprema za čišćenje</a></li><li><a href='https://www.instar-informatika.hr/cd-dvd-blu-ray-mediji/dodaci-za-racunala/' title='CD, DVD, Blu-Ray mediji'>CD, DVD, Blu-Ray mediji</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dodaci-za-laptope/' title='Dodaci za laptope'>Dodaci za laptope</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/torbe-za-laptop/dodaci-za-laptope/' title='Torbe i ruksaci'>Torbe i ruksaci</a></li><li><a href='https://www.instar-informatika.hr/hladnjaci-za-laptop/dodaci-za-laptope/' title='Hladnjaci za laptop'>Hladnjaci za laptop</a></li><li><a href='https://www.instar-informatika.hr/punjaci-za-laptop/dodaci-za-laptope/' title='Punjači za laptop'>Punjači za laptop</a></li><li><a href='https://www.instar-informatika.hr/baterije-za-laptop/dodaci-za-laptope/' title='Baterije za laptop'>Baterije za laptop</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/torbe-za-laptop/dodaci-za-laptope/' title='Torbe i ruksaci'>Torbe i ruksaci</a><a href='https://www.instar-informatika.hr/hladnjaci-za-laptop/dodaci-za-laptope/' title='Hladnjaci za laptop'>Hladnjaci za laptop</a><a href='https://www.instar-informatika.hr/punjaci-za-laptop/dodaci-za-laptope/' title='Punjači za laptop'>Punjači za laptop</a><a href='https://www.instar-informatika.hr/baterije-za-laptop/dodaci-za-laptope/' title='Baterije za laptop'>Baterije za laptop</a><a href='https://www.instar-informatika.hr/docking-port-replikatori/dodaci-za-laptope/' title='Docking/ Port replikatori'>Docking/ Port replikatori</a><a href='https://www.instar-informatika.hr/notebook-accessories/dodaci-za-laptope/' title='Notebook accessories'>Notebook accessories</a><a href='https://www.instar-informatika.hr/produljenje-jamstva-laptopi/dodaci-za-laptope/' title='Produljenje jamstva'>Produljenje jamstva</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Mobiteli, Tableti'>Mobiteli, Tableti</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mobiteli/' title='Mobiteli'>Mobiteli</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/pametni-telefoni/mobiteli/' title='Pametni telefoni'>Pametni telefoni</a></li><li><a href='https://www.instar-informatika.hr/pametni-telefoni-do-2000-kn/mobiteli/' title='Pametni telefoni do 2.000 kn'>Pametni telefoni do 2.000 kn</a></li><li><a href='https://www.instar-informatika.hr/pametni-telefoni-iznad-3000-kn/mobiteli/' title='Pametni telefoni iznad 3.000 kn'>Pametni telefoni iznad 3.000 kn</a></li><li><a href='https://www.instar-informatika.hr/otporni-mobiteli/mobiteli/' title='Otporni mobiteli'>Otporni mobiteli</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/pametni-telefoni/mobiteli/' title='Pametni telefoni'>Pametni telefoni</a><a href='https://www.instar-informatika.hr/pametni-telefoni-do-2000-kn/mobiteli/' title='Pametni telefoni do 2.000 kn'>Pametni telefoni do 2.000 kn</a><a href='https://www.instar-informatika.hr/pametni-telefoni-iznad-3000-kn/mobiteli/' title='Pametni telefoni iznad 3.000 kn'>Pametni telefoni iznad 3.000 kn</a><a href='https://www.instar-informatika.hr/otporni-mobiteli/mobiteli/' title='Otporni mobiteli'>Otporni mobiteli</a><a href='https://www.instar-informatika.hr/samsung-mobiteli/mobiteli/' title='Samsung telefoni'>Samsung telefoni</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/tableti/' title='Tableti'>Tableti</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/e-book-reader/tableti/' title='E-Book čitači/ Kindle'>E-Book čitači/ Kindle</a></li><li><a href='https://www.instar-informatika.hr/android-tableti/tableti/' title='Android tableti'>Android tableti</a></li><li><a href='https://www.instar-informatika.hr/windows-tableti/tableti/' title='Windows tableti'>Windows tableti</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/apple-mobiteli/' title='Apple mobiteli'>Apple mobiteli</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/iphone-x-1054/apple-mobiteli/' title='iPhone X'>iPhone X</a></li><li><a href='https://www.instar-informatika.hr/iphone-8/apple-mobiteli/' title='iPhone 8'>iPhone 8</a></li><li><a href='https://www.instar-informatika.hr/iphone-7-967/apple-mobiteli/' title='iPhone 7'>iPhone 7</a></li><li><a href='https://www.instar-informatika.hr/iphone-se/apple-mobiteli/' title='iPhone SE'>iPhone SE</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/iphone-x-1054/apple-mobiteli/' title='iPhone X'>iPhone X</a><a href='https://www.instar-informatika.hr/iphone-8/apple-mobiteli/' title='iPhone 8'>iPhone 8</a><a href='https://www.instar-informatika.hr/iphone-7-967/apple-mobiteli/' title='iPhone 7'>iPhone 7</a><a href='https://www.instar-informatika.hr/iphone-se/apple-mobiteli/' title='iPhone SE'>iPhone SE</a><a href='https://www.instar-informatika.hr/iphone-6s/apple-mobiteli/' title='iPhone 6s'>iPhone 6s</a><a href='https://www.instar-informatika.hr/iphone-5s/apple-mobiteli/' title='iPhone 5s'>iPhone 5s</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/smartphone-dodaci/' title='Smartphone dodaci'>Smartphone dodaci</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/selfie-stap/smartphone-dodaci/' title='Selfie štap'>Selfie štap</a></li><li><a href='https://www.instar-informatika.hr/handsfree/smartphone-dodaci/' title='HandsFree'>HandsFree</a></li><li><a href='https://www.instar-informatika.hr/power-bank-punjaci/smartphone-dodaci/' title='Power bank punjači'>Power bank punjači</a></li><li><a href='https://www.instar-informatika.hr/pametni-satovi-narukvice/smartphone-dodaci/' title='Pametni satovi / Narukvice'>Pametni satovi / Narukvice</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/smartphone-oprema/' title='Smartphone oprema'>Smartphone oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/apple-oprema/smartphone-oprema/' title='Apple oprema'>Apple oprema</a></li><li><a href='https://www.instar-informatika.hr/drzaci-mobitela/smartphone-oprema/' title='Držači mobitela'>Držači mobitela</a></li><li><a href='https://www.instar-informatika.hr/punjaci-za-mobitele/smartphone-oprema/' title='Punjači za mobitele'>Punjači za mobitele</a></li><li><a href='https://www.instar-informatika.hr/virtualne-naocale/smartphone-oprema/' title='Virtualne naočale'>Virtualne naočale</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/pohrana-podataka-985/' title='Pohrana podataka'>Pohrana podataka</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/memorijske-kartice-986/pohrana-podataka-985/' title='Memorijske kartice'>Memorijske kartice</a></li><li><a href='https://www.instar-informatika.hr/usb-stickovi-987/pohrana-podataka-985/' title='USB stickovi'>USB stickovi</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/fiksna-ip-telefonija/' title='Fiksna & IP telefonija'>Fiksna & IP telefonija</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/panasonic-telefoni-fax/fiksna-ip-telefonija/' title='Panasonic telefoni/fax'>Panasonic telefoni/fax</a></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Konzole, Gaming'>Konzole, Gaming</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/playstation-4/' title='Playstation 4'>Playstation 4</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ps4-konzole/playstation-4/' title='PS4 konzole'>PS4 konzole</a></li><li><a href='https://www.instar-informatika.hr/ps4-igre/playstation-4/' title='PS4 igre'>PS4 igre</a></li><li><a href='https://www.instar-informatika.hr/ps4-pribor/playstation-4/' title='PS4 pribor'>PS4 pribor</a></li><li><a href='https://www.instar-informatika.hr/ps4-bonovi/playstation-4/' title='PS4 bonovi'>PS4 bonovi</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/playstation-3/' title='Playstation 3'>Playstation 3</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ps3-igre/playstation-3/' title='PS3 igre'>PS3 igre</a></li><li><a href='https://www.instar-informatika.hr/ps3-pribor/playstation-3/' title='PS3 pribor'>PS3 pribor</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/xbox/' title='XBOX'>XBOX</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/xbox-konzole/xbox/' title='XBOX konzole'>XBOX konzole</a></li><li><a href='https://www.instar-informatika.hr/xbox-igre/xbox/' title='XBOX igre'>XBOX igre</a></li><li><a href='https://www.instar-informatika.hr/xbox-pribor/xbox/' title='XBOX pribor'>XBOX pribor</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/nintendo-418/' title='Nintendo'>Nintendo</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/nintendo-konzole/nintendo-418/' title='Nintendo konzole'>Nintendo konzole</a></li><li><a href='https://www.instar-informatika.hr/nintendo-switch-igre/nintendo-418/' title='Nintendo Switch igre'>Nintendo Switch igre</a></li><li><a href='https://www.instar-informatika.hr/nintendo-dodaci/nintendo-418/' title='Nintendo dodaci'>Nintendo dodaci</a></li><li><a href='https://www.instar-informatika.hr/nintendo-2ds-3ds-igre/nintendo-418/' title='Nintendo 2DS/3DS igre'>Nintendo 2DS/3DS igre</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/pc-igre-1001/' title='PC igre'>PC igre</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/igre-za-pc-1002/pc-igre-1001/' title='Igre za PC'>Igre za PC</a></li><li><a href='https://www.instar-informatika.hr/digitalni-naslovi-za-pc/pc-igre-1001/' title='Digitalni naslovi za PC'>Digitalni naslovi za PC</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/prednarudzbe-igara/' title='Prednarudžbe igara'>Prednarudžbe igara</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ps3-igre-preorder/prednarudzbe-igara/' title='PS3 igre'>PS3 igre</a></li><li><a href='https://www.instar-informatika.hr/ps4-igre-preorder/prednarudzbe-igara/' title='PS4 igre'>PS4 igre</a></li><li><a href='https://www.instar-informatika.hr/pc-igre-preorder/prednarudzbe-igara/' title='PC igre'>PC igre</a></li><li><a href='https://www.instar-informatika.hr/xbox-igre-preorder/prednarudzbe-igara/' title='XBOX igre'>XBOX igre</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dodaci-za-igranje-i-igrice/' title='Dodaci za igranje i igrice'>Dodaci za igranje i igrice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/volani-za-pc/dodaci-za-igranje-i-igrice/' title='Volani'>Volani</a></li><li><a href='https://www.instar-informatika.hr/gaming-stolice/dodaci-za-igranje-i-igrice/' title='Gaming stolice'>Gaming stolice</a></li><li><a href='https://www.instar-informatika.hr/gamepad-i-joystick/dodaci-za-igranje-i-igrice/' title='Gamepad i joystick'>Gamepad i joystick</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/razer-gaming/' title='RAZER gaming'>RAZER gaming</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/razer-oprema/razer-gaming/' title='Razer oprema'>Razer oprema</a></li><li><a href='https://www.instar-informatika.hr/razer-misevi/razer-gaming/' title='Razer miševi'>Razer miševi</a></li><li><a href='https://www.instar-informatika.hr/razer-tipkovnice/razer-gaming/' title='Razer tipkovnice'>Razer tipkovnice</a></li><li><a href='https://www.instar-informatika.hr/razer-slusalice/razer-gaming/' title='Razer slušalice'>Razer slušalice</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/razer-oprema/razer-gaming/' title='Razer oprema'>Razer oprema</a><a href='https://www.instar-informatika.hr/razer-misevi/razer-gaming/' title='Razer miševi'>Razer miševi</a><a href='https://www.instar-informatika.hr/razer-tipkovnice/razer-gaming/' title='Razer tipkovnice'>Razer tipkovnice</a><a href='https://www.instar-informatika.hr/razer-slusalice/razer-gaming/' title='Razer slušalice'>Razer slušalice</a><a href='https://www.instar-informatika.hr/razer-podloge/razer-gaming/' title='Razer podloge'>Razer podloge</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Monitori, Periferija'>Monitori, Periferija</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/monitori/' title='Monitori'>Monitori</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/led-monitori/monitori/' title='LED monitori'>LED monitori</a></li><li><a href='https://www.instar-informatika.hr/gaming-monitori/monitori/' title='Gaming monitori'>Gaming monitori</a></li><li><a href='https://www.instar-informatika.hr/tv-i-monitor-2u1/monitori/' title='TV i monitor (2u1)'>TV i monitor (2u1)</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/misevi-tipkovnice/' title='Miševi & Tipkovnice'>Miševi & Tipkovnice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/misevi/misevi-tipkovnice/' title='Miševi'>Miševi</a></li><li><a href='https://www.instar-informatika.hr/gaming-misevi/misevi-tipkovnice/' title='Gaming miševi'>Gaming miševi</a></li><li><a href='https://www.instar-informatika.hr/tipkovnice/misevi-tipkovnice/' title='Tipkovnice'>Tipkovnice</a></li><li><a href='https://www.instar-informatika.hr/gaming-tipkovnice/misevi-tipkovnice/' title='Gaming tipkovnice'>Gaming tipkovnice</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/misevi/misevi-tipkovnice/' title='Miševi'>Miševi</a><a href='https://www.instar-informatika.hr/gaming-misevi/misevi-tipkovnice/' title='Gaming miševi'>Gaming miševi</a><a href='https://www.instar-informatika.hr/tipkovnice/misevi-tipkovnice/' title='Tipkovnice'>Tipkovnice</a><a href='https://www.instar-informatika.hr/gaming-tipkovnice/misevi-tipkovnice/' title='Gaming tipkovnice'>Gaming tipkovnice</a><a href='https://www.instar-informatika.hr/tipkovnica-mis/misevi-tipkovnice/' title='Tipkovnica+Miš'>Tipkovnica+Miš</a><a href='https://www.instar-informatika.hr/podloge-za-mis/misevi-tipkovnice/' title='Podloge'>Podloge</a><a href='https://www.instar-informatika.hr/prezenteri/misevi-tipkovnice/' title='Prezenteri'>Prezenteri</a><a href='https://www.instar-informatika.hr/trackballs-pc/misevi-tipkovnice/' title='Trackballs'>Trackballs</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/slusalice-mikrofoni/' title='Slušalice & Mikrofoni'>Slušalice & Mikrofoni</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/pc-audio-slusalice/slusalice-mikrofoni/' title='PC Audio slušalice'>PC Audio slušalice</a></li><li><a href='https://www.instar-informatika.hr/gaming-slusalice/slusalice-mikrofoni/' title='Gaming slušalice'>Gaming slušalice</a></li><li><a href='https://www.instar-informatika.hr/bezicne-slusalice/slusalice-mikrofoni/' title='Bežične slušalice'>Bežične slušalice</a></li><li><a href='https://www.instar-informatika.hr/mikrofoni/slusalice-mikrofoni/' title='Mikrofoni'>Mikrofoni</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/web-kamere/' title='Web kamere'>Web kamere</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ms-kamere-957/web-kamere/' title='MS kamere'>MS kamere</a></li><li><a href='https://www.instar-informatika.hr/trust-kamere-1022/web-kamere/' title='Trust kamere'>Trust kamere</a></li><li><a href='https://www.instar-informatika.hr/genius-kamere/web-kamere/' title='Genius kamere'>Genius kamere</a></li><li><a href='https://www.instar-informatika.hr/logitech-kamere/web-kamere/' title='Logitech kamere'>Logitech kamere</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/ms-kamere-957/web-kamere/' title='MS kamere'>MS kamere</a><a href='https://www.instar-informatika.hr/trust-kamere-1022/web-kamere/' title='Trust kamere'>Trust kamere</a><a href='https://www.instar-informatika.hr/genius-kamere/web-kamere/' title='Genius kamere'>Genius kamere</a><a href='https://www.instar-informatika.hr/logitech-kamere/web-kamere/' title='Logitech kamere'>Logitech kamere</a><a href='https://www.instar-informatika.hr/kamere-razno/web-kamere/' title='Kamere razno'>Kamere razno</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/zvucnici/' title='Zvučnici'>Zvučnici</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/zvucnici-20/zvucnici/' title='Zvučnici/ 2.0'>Zvučnici/ 2.0</a></li><li><a href='https://www.instar-informatika.hr/zvucnici-21-pc/zvucnici/' title='Zvučnici 2.1'>Zvučnici 2.1</a></li><li><a href='https://www.instar-informatika.hr/zvucnici-51/zvucnici/' title='Zvučnici 5.1+'>Zvučnici 5.1+</a></li><li><a href='https://www.instar-informatika.hr/bezicni-zvucnici/zvucnici/' title='Bežični zvučnici'>Bežični zvučnici</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/eksterni-hard-diskovi/' title='Eksterni diskovi'>Eksterni diskovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/25-35-diskovi/eksterni-hard-diskovi/' title='2.5"/3.5" diskovi'>2.5"/3.5" diskovi</a></li><li><a href='https://www.instar-informatika.hr/ssd-eksterni/eksterni-hard-diskovi/' title='SSD Eksterni'>SSD Eksterni</a></li><li><a href='https://www.instar-informatika.hr/mrezni-diskovi/eksterni-hard-diskovi/' title='Mrežni diskovi'>Mrežni diskovi</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/ups-uredaji/' title='UPS uređaji'>UPS uređaji</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/prenaponska-zastita/ups-uredaji/' title='Prenaponska zaštita'>Prenaponska zaštita</a></li><li><a href='https://www.instar-informatika.hr/ups-napajanje/ups-uredaji/' title='Smart/ Back UPS'>Smart/ Back UPS</a></li><li><a href='https://www.instar-informatika.hr/baterije-za-ups/ups-uredaji/' title='Baterije za UPS'>Baterije za UPS</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/usb-stick/' title='USB Stickovi'>USB Stickovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/kingston-usb/usb-stick/' title='Kingston USB'>Kingston USB</a></li><li><a href='https://www.instar-informatika.hr/do-32gb-522/usb-stick/' title='do 32GB'>do 32GB</a></li><li><a href='https://www.instar-informatika.hr/od-32gb-do-64gb/usb-stick/' title='od 32GB do 64GB'>od 32GB do 64GB</a></li><li><a href='https://www.instar-informatika.hr/od-128gb-i-vise/usb-stick/' title='od 128GB i više'>od 128GB i više</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/memorijske-kartice/' title='Memorijske kartice'>Memorijske kartice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/kingston-kartice-528/memorijske-kartice/' title='Kingston kartice'>Kingston kartice</a></li><li><a href='https://www.instar-informatika.hr/do-32gb/memorijske-kartice/' title='do 32GB'>do 32GB</a></li><li><a href='https://www.instar-informatika.hr/od-32gb-do-64gb-532/memorijske-kartice/' title='od 32GB do 64GB'>od 32GB do 64GB</a></li><li><a href='https://www.instar-informatika.hr/citaci-kartica-442/memorijske-kartice/' title='Čitači kartica'>Čitači kartica</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/kingston-kartice-528/memorijske-kartice/' title='Kingston kartice'>Kingston kartice</a><a href='https://www.instar-informatika.hr/do-32gb/memorijske-kartice/' title='do 32GB'>do 32GB</a><a href='https://www.instar-informatika.hr/od-32gb-do-64gb-532/memorijske-kartice/' title='od 32GB do 64GB'>od 32GB do 64GB</a><a href='https://www.instar-informatika.hr/citaci-kartica-442/memorijske-kartice/' title='Čitači kartica'>Čitači kartica</a><a href='https://www.instar-informatika.hr/od-128gb-i-vise-772/memorijske-kartice/' title='od 128GB i više'>od 128GB i više</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Printeri, Potrošni'>Printeri, Potrošni</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/printeri/' title='Printeri'>Printeri</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/inkjet-printeri/printeri/' title='Inkjet printeri'>Inkjet printeri</a></li><li><a href='https://www.instar-informatika.hr/laserski-printeri/printeri/' title='Laserski printeri'>Laserski printeri</a></li><li><a href='https://www.instar-informatika.hr/najjeftiniji-ispis-ciss/printeri/' title='Najjeftiniji ispis? CISS'>Najjeftiniji ispis? CISS</a></li><li><a href='https://www.instar-informatika.hr/a3-printeri/printeri/' title='A3 printeri'>A3 printeri</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/inkjet-printeri/printeri/' title='Inkjet printeri'>Inkjet printeri</a><a href='https://www.instar-informatika.hr/laserski-printeri/printeri/' title='Laserski printeri'>Laserski printeri</a><a href='https://www.instar-informatika.hr/najjeftiniji-ispis-ciss/printeri/' title='Najjeftiniji ispis? CISS'>Najjeftiniji ispis? CISS</a><a href='https://www.instar-informatika.hr/a3-printeri/printeri/' title='A3 printeri'>A3 printeri</a><a href='https://www.instar-informatika.hr/iglicni-printeri/printeri/' title='Iglični printeri'>Iglični printeri</a><a href='https://www.instar-informatika.hr/fotokopirni-uredaji/printeri/' title='Fotokopirni uređaji'>Fotokopirni uređaji</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/tinte/' title='Tinte'>Tinte</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/zamjenske-tinte/tinte/' title='Zamjenske'>Zamjenske</a></li><li><a href='https://www.instar-informatika.hr/hp-tinte/tinte/' title='HP tinte'>HP tinte</a></li><li><a href='https://www.instar-informatika.hr/canon-tinte/tinte/' title='Canon tinte'>Canon tinte</a></li><li><a href='https://www.instar-informatika.hr/epson-tinte/tinte/' title='Epson tinte'>Epson tinte</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/toneri/' title='Toneri'>Toneri</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/zamjenski-toneri/toneri/' title='Zamjenski'>Zamjenski</a></li><li><a href='https://www.instar-informatika.hr/hp-toneri/toneri/' title='HP toneri'>HP toneri</a></li><li><a href='https://www.instar-informatika.hr/canon-toneri/toneri/' title='Canon toneri'>Canon toneri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/skeneri/' title='Skeneri'>Skeneri</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/dokument-skeneri/skeneri/' title='Dokument skeneri'>Dokument skeneri</a></li><li><a href='https://www.instar-informatika.hr/prijenosni-skeneri/skeneri/' title='Prijenosni skeneri'>Prijenosni skeneri</a></li><li><a href='https://www.instar-informatika.hr/a4-skeneri/skeneri/' title='A4 skeneri'>A4 skeneri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/3d-printeri/' title='3D Printeri'>3D Printeri</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/3d-pisaci/3d-printeri/' title='3D pisači'>3D pisači</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dodaci-i-uredaji/' title='Dodaci i uređaji'>Dodaci i uređaji</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/papir-ured/dodaci-i-uredaji/' title='Papir'>Papir</a></li><li><a href='https://www.instar-informatika.hr/riboni-za-printer/dodaci-i-uredaji/' title='Riboni'>Riboni</a></li><li><a href='https://www.instar-informatika.hr/role-za-printer/dodaci-i-uredaji/' title='Role'>Role</a></li><li><a href='https://www.instar-informatika.hr/trake-za-printer/dodaci-i-uredaji/' title='Trake'>Trake</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/papir-ured/dodaci-i-uredaji/' title='Papir'>Papir</a><a href='https://www.instar-informatika.hr/riboni-za-printer/dodaci-i-uredaji/' title='Riboni'>Riboni</a><a href='https://www.instar-informatika.hr/role-za-printer/dodaci-i-uredaji/' title='Role'>Role</a><a href='https://www.instar-informatika.hr/trake-za-printer/dodaci-i-uredaji/' title='Trake'>Trake</a><a href='https://www.instar-informatika.hr/bubnjevi-za-printer/dodaci-i-uredaji/' title='Bubnjevi'>Bubnjevi</a><a href='https://www.instar-informatika.hr/printer-accessories/dodaci-i-uredaji/' title='Printer Accessories'>Printer Accessories</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Komponente'>Komponente</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/procesori/' title='Procesori'>Procesori</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/i9-procesori-1045/procesori/' title='i9 procesori'>i9 procesori</a></li><li><a href='https://www.instar-informatika.hr/intel-procesori/procesori/' title='Intel procesori'>Intel procesori</a></li><li><a href='https://www.instar-informatika.hr/amd-procesori/procesori/' title='AMD procesori'>AMD procesori</a></li><li><a href='https://www.instar-informatika.hr/i3-procesori/procesori/' title='i3 procesori'>i3 procesori</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/i9-procesori-1045/procesori/' title='i9 procesori'>i9 procesori</a><a href='https://www.instar-informatika.hr/intel-procesori/procesori/' title='Intel procesori'>Intel procesori</a><a href='https://www.instar-informatika.hr/amd-procesori/procesori/' title='AMD procesori'>AMD procesori</a><a href='https://www.instar-informatika.hr/i3-procesori/procesori/' title='i3 procesori'>i3 procesori</a><a href='https://www.instar-informatika.hr/i5-procesori/procesori/' title='i5 procesori'>i5 procesori</a><a href='https://www.instar-informatika.hr/i7-procesori/procesori/' title='i7 procesori'>i7 procesori</a><a href='https://www.instar-informatika.hr/ryzen-procesori/procesori/' title='Ryzen procesori'>Ryzen procesori</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/maticne-ploce/' title='Matične ploče'>Matične ploče</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/intel-1151/maticne-ploce/' title='Intel 1151'>Intel 1151</a></li><li><a href='https://www.instar-informatika.hr/intel-1150/maticne-ploce/' title='Intel 1150'>Intel 1150</a></li><li><a href='https://www.instar-informatika.hr/intel-2011/maticne-ploce/' title='Intel 2011'>Intel 2011</a></li><li><a href='https://www.instar-informatika.hr/amd-fm2-fm2/maticne-ploce/' title='AMD-FM2/FM2+'>AMD-FM2/FM2+</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/intel-1151/maticne-ploce/' title='Intel 1151'>Intel 1151</a><a href='https://www.instar-informatika.hr/intel-1150/maticne-ploce/' title='Intel 1150'>Intel 1150</a><a href='https://www.instar-informatika.hr/intel-2011/maticne-ploce/' title='Intel 2011'>Intel 2011</a><a href='https://www.instar-informatika.hr/amd-fm2-fm2/maticne-ploce/' title='AMD-FM2/FM2+'>AMD-FM2/FM2+</a><a href='https://www.instar-informatika.hr/amd-am1/maticne-ploce/' title='AMD-AM1'>AMD-AM1</a><a href='https://www.instar-informatika.hr/amd-am3-am3/maticne-ploce/' title='AMD-AM3/AM3+'>AMD-AM3/AM3+</a><a href='https://www.instar-informatika.hr/amd-tr4-1047/maticne-ploce/' title='AMD-TR4'>AMD-TR4</a><a href='https://www.instar-informatika.hr/amd-am4-1016/maticne-ploce/' title='AMD-AM4'>AMD-AM4</a><a href='https://www.instar-informatika.hr/intel-2066-1033/maticne-ploce/' title='Intel 2066'>Intel 2066</a><a href='https://www.instar-informatika.hr/mini-itx-201/maticne-ploce/' title='Mini ITX'>Mini ITX</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/memorija/' title='Memorija za računala'>Memorija za računala</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ram-ddr4-2133mhz/memorija/' title='RAM DDR4 2133MHz'>RAM DDR4 2133MHz</a></li><li><a href='https://www.instar-informatika.hr/ram-ddr4-2400mhz/memorija/' title='RAM DDR4 2400MHz'>RAM DDR4 2400MHz</a></li><li><a href='https://www.instar-informatika.hr/ram-ddr4-2666mhz/memorija/' title='RAM DDR4 2666MHz'>RAM DDR4 2666MHz</a></li><li><a href='https://www.instar-informatika.hr/ram-ddr3-1333mhz/memorija/' title='RAM DDR3 1333MHz'>RAM DDR3 1333MHz</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/ram-ddr4-2133mhz/memorija/' title='RAM DDR4 2133MHz'>RAM DDR4 2133MHz</a><a href='https://www.instar-informatika.hr/ram-ddr4-2400mhz/memorija/' title='RAM DDR4 2400MHz'>RAM DDR4 2400MHz</a><a href='https://www.instar-informatika.hr/ram-ddr4-2666mhz/memorija/' title='RAM DDR4 2666MHz'>RAM DDR4 2666MHz</a><a href='https://www.instar-informatika.hr/ram-ddr3-1333mhz/memorija/' title='RAM DDR3 1333MHz'>RAM DDR3 1333MHz</a><a href='https://www.instar-informatika.hr/ram-ddr3-1600mhz/memorija/' title='RAM DDR3 1600MHz'>RAM DDR3 1600MHz</a><a href='https://www.instar-informatika.hr/ram-ddr3-1866mhz/memorija/' title='RAM DDR3 1866MHz'>RAM DDR3 1866MHz</a><a href='https://www.instar-informatika.hr/extreme-memorija/memorija/' title='Extreme memorija'>Extreme memorija</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/memorija-za-laptop/' title='Memorija za laptop'>Memorija za laptop</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/so-dimm-ddr3-1333mhz/memorija-za-laptop/' title='SO-DIMM DDR3 1333MHz'>SO-DIMM DDR3 1333MHz</a></li><li><a href='https://www.instar-informatika.hr/so-dimm-ddr3-1600mhz/memorija-za-laptop/' title='SO-DIMM DDR3 1600MHz'>SO-DIMM DDR3 1600MHz</a></li><li><a href='https://www.instar-informatika.hr/so-dimm-ddr4/memorija-za-laptop/' title='SO-DIMM DDR4'>SO-DIMM DDR4</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/graficke-kartice/' title='Grafičke kartice'>Grafičke kartice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/amd-graficke/graficke-kartice/' title='AMD grafičke'>AMD grafičke</a></li><li><a href='https://www.instar-informatika.hr/nvidia-graficke/graficke-kartice/' title='NVIDIA grafičke'>NVIDIA grafičke</a></li><li><a href='https://www.instar-informatika.hr/nvidia-quadro/graficke-kartice/' title='NVIDIA Quadro'>NVIDIA Quadro</a></li><li><a href='https://www.instar-informatika.hr/dodaci-za-graficke/graficke-kartice/' title='Dodaci za grafičke'>Dodaci za grafičke</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/hard-disk/' title='Hard disk'>Hard disk</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/pc-diskovi/hard-disk/' title='PC diskovi'>PC diskovi</a></li><li><a href='https://www.instar-informatika.hr/hard-disk-za-laptop/hard-disk/' title='Laptop diskovi'>Laptop diskovi</a></li><li><a href='https://www.instar-informatika.hr/ssd-disk/hard-disk/' title='SSD disk'>SSD disk</a></li><li><a href='https://www.instar-informatika.hr/kucista-bracket-adapteri/hard-disk/' title='Kućišta/ Bracket/ Adapteri'>Kućišta/ Bracket/ Adapteri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/opticki-pogoni/' title='Optički pogoni'>Optički pogoni</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/dvd-rw-optika/opticki-pogoni/' title='DVD-RW'>DVD-RW</a></li><li><a href='https://www.instar-informatika.hr/eksterni-dvd-rw/opticki-pogoni/' title='Eksterni DVD-RW'>Eksterni DVD-RW</a></li><li><a href='https://www.instar-informatika.hr/laptop-dvd-rw/opticki-pogoni/' title='Laptop DVD-RW'>Laptop DVD-RW</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/kucista/' title='Kućišta & Napajanja'>Kućišta & Napajanja</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/srednja-kucista-1039/kucista/' title='Srednja kućišta'>Srednja kućišta</a></li><li><a href='https://www.instar-informatika.hr/velika-kucista-1040/kucista/' title='Velika kućišta'>Velika kućišta</a></li><li><a href='https://www.instar-informatika.hr/mini-kucista-1041/kucista/' title='Mini kućišta'>Mini kućišta</a></li><li><a href='https://www.instar-informatika.hr/napajanja/kucista/' title='Napajanja'>Napajanja</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/pc-kartice/' title='PC kartice'>PC kartice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/tv-kartice/pc-kartice/' title='TV kartice'>TV kartice</a></li><li><a href='https://www.instar-informatika.hr/zvucne-kartice/pc-kartice/' title='Zvučne kartice'>Zvučne kartice</a></li><li><a href='https://www.instar-informatika.hr/kartice-razno-pc/pc-kartice/' title='Kartice razno'>Kartice razno</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/hladnjaci-za-racunalo/' title='Ventilatori & Hladnjaci'>Ventilatori & Hladnjaci</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/cpu-hladnjaci-pc/hladnjaci-za-racunalo/' title='CPU hladnjaci'>CPU hladnjaci</a></li><li><a href='https://www.instar-informatika.hr/ventilatori-za-kucista/hladnjaci-za-racunalo/' title='Ventilatori za kućišta'>Ventilatori za kućišta</a></li><li><a href='https://www.instar-informatika.hr/vodena-hladenja-pc/hladnjaci-za-racunalo/' title='Vodena hlađenja'>Vodena hlađenja</a></li><li><a href='https://www.instar-informatika.hr/termalne-paste-za-cpu/hladnjaci-za-racunalo/' title='Termalne paste za CPU'>Termalne paste za CPU</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/top-dodaci/' title='TOP dodaci'>TOP dodaci</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ups-zastita-1036/top-dodaci/' title='UPS zaštita'>UPS zaštita</a></li><li><a href='https://www.instar-informatika.hr/vanjski-diskovi-988/top-dodaci/' title='Vanjski diskovi'>Vanjski diskovi</a></li><li><a href='https://www.instar-informatika.hr/microsoft-windows/top-dodaci/' title='Microsoft Windows'>Microsoft Windows</a></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Mrežna oprema'>Mrežna oprema</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/umrezavanje/' title='Umrežavanje'>Umrežavanje</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/usb-hub/umrezavanje/' title='USB hub'>USB hub</a></li><li><a href='https://www.instar-informatika.hr/sigurnost-u-kuci/umrezavanje/' title='Sigurnost u kući?'>Sigurnost u kući?</a></li><li><a href='https://www.instar-informatika.hr/powerline-adapteri/umrezavanje/' title='Mreža preko struje?'>Mreža preko struje?</a></li><li><a href='https://www.instar-informatika.hr/bluetooth-adapteri/umrezavanje/' title='Bluetooth adapteri'>Bluetooth adapteri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/wireless/' title='Wireless'>Wireless</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/routeri/wireless/' title='Routeri'>Routeri</a></li><li><a href='https://www.instar-informatika.hr/antene/wireless/' title='Antene'>Antene</a></li><li><a href='https://www.instar-informatika.hr/wireless-kartice/wireless/' title='Wireless kartice'>Wireless kartice</a></li><li><a href='https://www.instar-informatika.hr/acces-point/wireless/' title='Bežične pristupne točke'>Bežične pristupne točke</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mrezna-pohrana/' title='Mrežna pohrana'>Mrežna pohrana</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/nas-uredaji/mrezna-pohrana/' title='NAS uređaji'>NAS uređaji</a></li><li><a href='https://www.instar-informatika.hr/nas-dodaci/mrezna-pohrana/' title='NAS dodaci'>NAS dodaci</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/switchevi/' title='Mrežni preklopnici'>Mrežni preklopnici</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/mrezni-preklopnici/switchevi/' title='Switchevi'>Switchevi</a></li><li><a href='https://www.instar-informatika.hr/business-switchevi/switchevi/' title='Business switchevi'>Business switchevi</a></li><li><a href='https://www.instar-informatika.hr/kvm-switch-pc/switchevi/' title='KVM switch'>KVM switch</a></li><li><a href='https://www.instar-informatika.hr/opticki-pretvaraci-962/switchevi/' title='Optički pretvarači'>Optički pretvarači</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/sigurnost-i-nadzor/' title='Sigurnost i nadzor'>Sigurnost i nadzor</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ip-kamere/sigurnost-i-nadzor/' title='IP Kamere'>IP Kamere</a></li><li><a href='https://www.instar-informatika.hr/mrezni-snimaci/sigurnost-i-nadzor/' title='Mrežni snimači'>Mrežni snimači</a></li><li><a href='https://www.instar-informatika.hr/poe-i-mrezni-adapteri/sigurnost-i-nadzor/' title='POE i mrežni adapteri'>POE i mrežni adapteri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mrezne-kartice/' title='Mrežne kartice'>Mrežne kartice</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/kartice-i-adapteri/mrezne-kartice/' title='Kartice i adapteri'>Kartice i adapteri</a></li><li><a href='https://www.instar-informatika.hr/print-serveri/mrezne-kartice/' title='Print serveri'>Print serveri</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mikrotik-mrezna-oprema/' title='MikroTik mrežna oprema'>MikroTik mrežna oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/mikrotik-uredaji/mikrotik-mrezna-oprema/' title='MikroTik uređaji'>MikroTik uređaji</a></li><li><a href='https://www.instar-informatika.hr/mikrotik-dodatna-oprema/mikrotik-mrezna-oprema/' title='MikroTik dodatna oprema'>MikroTik dodatna oprema</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/ubiquiti-mrezna-oprema/' title='Ubiquiti mrežna oprema'>Ubiquiti mrežna oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ubiquiti-senzori/ubiquiti-mrezna-oprema/' title='Ubiquiti senzori'>Ubiquiti senzori</a></li><li><a href='https://www.instar-informatika.hr/ubiquiti-switch/ubiquiti-mrezna-oprema/' title='Ubiquiti switch'>Ubiquiti switch</a></li><li><a href='https://www.instar-informatika.hr/ubiquiti-indoor/ubiquiti-mrezna-oprema/' title='Ubiquiti indoor'>Ubiquiti indoor</a></li><li><a href='https://www.instar-informatika.hr/ubiquiti-outdoor/ubiquiti-mrezna-oprema/' title='Ubiquiti outdoor'>Ubiquiti outdoor</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/ubiquiti-senzori/ubiquiti-mrezna-oprema/' title='Ubiquiti senzori'>Ubiquiti senzori</a><a href='https://www.instar-informatika.hr/ubiquiti-switch/ubiquiti-mrezna-oprema/' title='Ubiquiti switch'>Ubiquiti switch</a><a href='https://www.instar-informatika.hr/ubiquiti-indoor/ubiquiti-mrezna-oprema/' title='Ubiquiti indoor'>Ubiquiti indoor</a><a href='https://www.instar-informatika.hr/ubiquiti-outdoor/ubiquiti-mrezna-oprema/' title='Ubiquiti outdoor'>Ubiquiti outdoor</a><a href='https://www.instar-informatika.hr/ubiquiti-razno/ubiquiti-mrezna-oprema/' title='Ubiquiti razno'>Ubiquiti razno</a></div></p></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='TV, Kamere i video'>TV, Kamere i video</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/televizori/' title='Televizori'>Televizori</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/led-lcd-televizori/televizori/' title='LED televizori'>LED televizori</a></li><li><a href='https://www.instar-informatika.hr/televizori-do-3000-kn/televizori/' title='Televizori do 3000 kn'>Televizori do 3000 kn</a></li><li><a href='https://www.instar-informatika.hr/televizori-iznad-5000-kn/televizori/' title='Televizori iznad 5000 kn'>Televizori iznad 5000 kn</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/tv-oprema/' title='TV Oprema'>TV Oprema</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/hdmi-975/tv-oprema/' title='HDMI'>HDMI</a></li><li><a href='https://www.instar-informatika.hr/tv-nosaci/tv-oprema/' title='TV nosači'>TV nosači</a></li><li><a href='https://www.instar-informatika.hr/univerzalni-daljinski/tv-oprema/' title='Univerzalni daljinski'>Univerzalni daljinski</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/projektori/' title='Projektori & Platna'>Projektori & Platna</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/projektori-led-dlp-lcd/projektori/' title='Projektori'>Projektori</a></li><li><a href='https://www.instar-informatika.hr/projektorska-platna/projektori/' title='Projektorska platna'>Projektorska platna</a></li><li><a href='https://www.instar-informatika.hr/projektorska-oprema/projektori/' title='Projektorska oprema'>Projektorska oprema</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/fotoaparati-kamere/' title='Fotoaparati & Kamere'>Fotoaparati & Kamere</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/fotoaparati/fotoaparati-kamere/' title='Fotoaparati'>Fotoaparati</a></li><li><a href='https://www.instar-informatika.hr/video-kamere/fotoaparati-kamere/' title='Video kamere'>Video kamere</a></li><li><a href='https://www.instar-informatika.hr/akcijske-kamere/fotoaparati-kamere/' title='Akcijske kamere'>Akcijske kamere</a></li><li><a href='https://www.instar-informatika.hr/video-oprema/fotoaparati-kamere/' title='Video oprema'>Video oprema</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/video/' title='Video'>Video</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/media-playeri/video/' title='Media playeri'>Media playeri</a></li><li><a href='https://www.instar-informatika.hr/dvb-prijamnici/video/' title='DVB prijamnici'>DVB prijamnici</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/auto-audio-navigacija/' title='Auto audio & Navigacija'>Auto audio & Navigacija</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/gps/auto-audio-navigacija/' title='GPS navigacije'>GPS navigacije</a></li><li><a href='https://www.instar-informatika.hr/fm-transmitteri/auto-audio-navigacija/' title='FM transmitteri'>FM transmitteri</a></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Elektronika, Gadgeti'>Elektronika, Gadgeti</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/klima-uredaji/' title='Klima uređaji'>Klima uređaji</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/klime-za-dom/klima-uredaji/' title='Klime za dom'>Klime za dom</a></li><li><a href='https://www.instar-informatika.hr/klime-za-ured/klima-uredaji/' title='Klime za ured'>Klime za ured</a></li><li><a href='https://www.instar-informatika.hr/mobilne-klime/klima-uredaji/' title='Mobilne klime'>Mobilne klime</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/ionizatori-i-procistaci/' title='Ionizatori i pročistači'>Ionizatori i pročistači</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/ionizatori-zraka/ionizatori-i-procistaci/' title='Ionizatori zraka'>Ionizatori zraka</a></li><li><a href='https://www.instar-informatika.hr/ovlazivaci-zraka/ionizatori-i-procistaci/' title='Ovlaživači zraka'>Ovlaživači zraka</a></li><li><a href='https://www.instar-informatika.hr/odvlazivaci-zraka/ionizatori-i-procistaci/' title='Odvlaživači zraka'>Odvlaživači zraka</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mali-kucanski-aparati/' title='Mali kućanski aparati'>Mali kućanski aparati</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/usisavaci/mali-kucanski-aparati/' title='Usisavači'>Usisavači</a></li><li><a href='https://www.instar-informatika.hr/susila-za-kosu/mali-kucanski-aparati/' title='Sušila za kosu'>Sušila za kosu</a></li><li><a href='https://www.instar-informatika.hr/brijaci-aparati/mali-kucanski-aparati/' title='Brijaći aparati'>Brijaći aparati</a></li><li><a href='https://www.instar-informatika.hr/kucanski-razno/mali-kucanski-aparati/' title='Kućanski razno'>Kućanski razno</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/baterije-i-punjaci/' title='Baterije i punjači'>Baterije i punjači</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/eneloop-baterije/baterije-i-punjaci/' title='Eneloop baterije'>Eneloop baterije</a></li><li><a href='https://www.instar-informatika.hr/punjaci-baterija-ured/baterije-i-punjaci/' title='Punjači baterija'>Punjači baterija</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/dronovi/' title='Dronovi'>Dronovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/drone-sa-kamerom/dronovi/' title='Drone sa kamerom'>Drone sa kamerom</a></li><li><a href='https://www.instar-informatika.hr/drone-bez-kamere/dronovi/' title='Drone bez kamere'>Drone bez kamere</a></li><li><a href='https://www.instar-informatika.hr/drone-accessories/dronovi/' title='Drone accessories'>Drone accessories</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/gadgeti-999/' title='Gadgeti'>Gadgeti</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/fidget-spinner/gadgeti-999/' title='Fidget spinner'>Fidget spinner</a></li><li><a href='https://www.instar-informatika.hr/drustvene-igre-1046/gadgeti-999/' title='Društvene igre'>Društvene igre</a></li><li><a href='https://www.instar-informatika.hr/igracke-na-daljinski/gadgeti-999/' title='Igračke na daljinski'>Igračke na daljinski</a></li><li><a href='https://www.instar-informatika.hr/gadgeti-razno-995/gadgeti-999/' title='Gadgeti razno'>Gadgeti razno</a></li></ul></div></div></div></li><li class='has_megamenu type_4 animated_item'><a class='nav-caret' href='javascript:void(0)' title='Software, Kablovi'>Software, Kablovi</a><div class='mega_menu type_2 clearfix  instarmenu col-lg-12'><div class='col-lg-12 col-sm-12 rp'><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/windows/' title='Windows'>Windows</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/za-kucnu-upotrebu-windows/windows/' title='za kućnu upotrebu'>za kućnu upotrebu</a></li><li><a href='https://www.instar-informatika.hr/za-poslovne-korisnike-windows/windows/' title='za poslovne korisnike'>za poslovne korisnike</a></li><li><a href='https://www.instar-informatika.hr/windows-10/windows/' title='Windows 10'>Windows 10</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/office/' title='Office'>Office</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/za-studente-office/office/' title='za studente'>za studente</a></li><li><a href='https://www.instar-informatika.hr/za-kucnu-upotrebu/office/' title='za kućnu upotrebu'>za kućnu upotrebu</a></li><li><a href='https://www.instar-informatika.hr/za-poslovne-korisnike/office/' title='za poslovne korisnike'>za poslovne korisnike</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/antivirusna-zastita/' title='Antivirusna zaštita'>Antivirusna zaštita</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/antivirusni-programi/antivirusna-zastita/' title='Antivirusni programi'>Antivirusni programi</a></li><li><a href='https://www.instar-informatika.hr/nod32-antivirusna-zastita/antivirusna-zastita/' title='NOD32 antivirusna zaštita'>NOD32 antivirusna zaštita</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/racunalni-programi/' title='Računalni programi'>Računalni programi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/adobe-program/racunalni-programi/' title='Adobe'>Adobe</a></li><li><a href='https://www.instar-informatika.hr/autodesk/racunalni-programi/' title='Autodesk'>Autodesk</a></li><li><a href='https://www.instar-informatika.hr/corel-program/racunalni-programi/' title='Corel'>Corel</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/pc-kablovi-audio/' title='PC kablovi & Audio'>PC kablovi & Audio</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/sataesata-kablovi/pc-kablovi-audio/' title='SATA/eSATA'>SATA/eSATA</a></li><li><a href='https://www.instar-informatika.hr/strujni-kablovi-napajanje/pc-kablovi-audio/' title='Strujni kablovi'>Strujni kablovi</a></li><li><a href='https://www.instar-informatika.hr/audio-optika-kablovi/pc-kablovi-audio/' title='Audio/ Optika'>Audio/ Optika</a></li><li><a href='https://www.instar-informatika.hr/pc-razno-kablovi/pc-kablovi-audio/' title='PC razno'>PC razno</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/monitor-tv-kablovi/' title='Monitor & TV kablovi'>Monitor & TV kablovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/hdmi-kablovi/monitor-tv-kablovi/' title='HDMI'>HDMI</a></li><li><a href='https://www.instar-informatika.hr/vga-d-sub-kablovi/monitor-tv-kablovi/' title='VGA/ D-Sub'>VGA/ D-Sub</a></li><li><a href='https://www.instar-informatika.hr/display-port-kablovi/monitor-tv-kablovi/' title='Display port'>Display port</a></li><li><a href='https://www.instar-informatika.hr/dvi-kablovi/monitor-tv-kablovi/' title='DVI'>DVI</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/hdmi-kablovi/monitor-tv-kablovi/' title='HDMI'>HDMI</a><a href='https://www.instar-informatika.hr/vga-d-sub-kablovi/monitor-tv-kablovi/' title='VGA/ D-Sub'>VGA/ D-Sub</a><a href='https://www.instar-informatika.hr/display-port-kablovi/monitor-tv-kablovi/' title='Display port'>Display port</a><a href='https://www.instar-informatika.hr/dvi-kablovi/monitor-tv-kablovi/' title='DVI'>DVI</a><a href='https://www.instar-informatika.hr/scart-video-kablovi/monitor-tv-kablovi/' title='Scart/ Video'>Scart/ Video</a><a href='https://www.instar-informatika.hr/splitteri-i-konventeri/monitor-tv-kablovi/' title='Splitteri i konventeri'>Splitteri i konventeri</a><a href='https://www.instar-informatika.hr/adapteri-hdmi-dvi-vga-dp-usb-c/monitor-tv-kablovi/' title='Adapteri HDMI/DVI/VGA/DP/USB-C'>Adapteri HDMI/DVI/VGA/DP/USB-C</a></div></p></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/usb-kablovi/' title='USB kablovi'>USB kablovi</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/printer-kablovi/usb-kablovi/' title='Printer kablovi'>Printer kablovi</a></li><li><a href='https://www.instar-informatika.hr/otg-kablovi/usb-kablovi/' title='OTG kablovi'>OTG kablovi</a></li><li><a href='https://www.instar-informatika.hr/micro-i-mini-usb-487/usb-kablovi/' title='Micro i mini USB'>Micro i mini USB</a></li><li><a href='https://www.instar-informatika.hr/usb-razno-kablovi/usb-kablovi/' title='USB Razno'>USB Razno</a></li></ul></div><div class='col-lg-3 col-sm-3 instarcol'><h6><a href='https://www.instar-informatika.hr/mrezna-oprema-i-alati/' title='Mrežna oprema i alati'>Mrežna oprema i alati</a></h6><ul class='hidden-xs'><li><a href='https://www.instar-informatika.hr/kablovi-i-konektori/mrezna-oprema-i-alati/' title='Kablovi i konektori'>Kablovi i konektori</a></li><li><a href='https://www.instar-informatika.hr/alati-za-mrezu/mrezna-oprema-i-alati/' title='Alati za mrežu'>Alati za mrežu</a></li><li><a href='https://www.instar-informatika.hr/lan-utp-kablovi/mrezna-oprema-i-alati/' title='LAN/ UTP kablovi'>LAN/ UTP kablovi</a></li><li><a href='https://www.instar-informatika.hr/crossover-lan-utp/mrezna-oprema-i-alati/' title='Crossover LAN/ UTP'>Crossover LAN/ UTP</a></li><li class='vise'><p>>&nbsp;&nbsp;Više<div class='more-box'><span class='glyphicon glyphicon-triangle-left'></span><a href='https://www.instar-informatika.hr/kablovi-i-konektori/mrezna-oprema-i-alati/' title='Kablovi i konektori'>Kablovi i konektori</a><a href='https://www.instar-informatika.hr/alati-za-mrezu/mrezna-oprema-i-alati/' title='Alati za mrežu'>Alati za mrežu</a><a href='https://www.instar-informatika.hr/lan-utp-kablovi/mrezna-oprema-i-alati/' title='LAN/ UTP kablovi'>LAN/ UTP kablovi</a><a href='https://www.instar-informatika.hr/crossover-lan-utp/mrezna-oprema-i-alati/' title='Crossover LAN/ UTP'>Crossover LAN/ UTP</a><a href='https://www.instar-informatika.hr/u-namotaju-kablovi/mrezna-oprema-i-alati/' title='U namotaju'>U namotaju</a></div></p></li></ul></div></div></div></li></ul></div>
    </div>
    <div class="col-lg-9 col-sm-12 col-xs-12 col-md-9 topmenur"> 
        <div class="topbar">
    <ul>    
    <li><a href="https://www.instar-informatika.hr/akcija.asp"><span class="glyphicon glyphicon-star"></span>Akcije</a></li>
    <li><a href="https://www.instar-informatika.hr/izdvajamo.asp"><span class="glyphicon glyphicon-bitcoin"></span>Best buy</a></li>
    <li><a href="https://www.instar-informatika.hr/whatsnew.asp"><span class="glyphicon glyphicon-tag"></span>Novo u ponudi</a></li>
    <!--<li class="hidden-xs"><a href="https://www.instar-informatika.hr/konfigurator.asp">Konfigurator računala</a></li>-->
    <li class="podrska"><a href="https://www.instar-informatika.hr/info.asp"><span class="glyphicon glyphicon-earphone"></span>Podrška</a></li>
    </ul>
    <div class="superbrends visible-lg"></div>
    <div class="wtg visible-lg"></div>
    <div class="st visible-lg"></div>
  </div> 
    </div>
  </div>
</div>

<div class="container">
  <div class="row">
    <ul class="breadcrumb hidden-xs">
      
      <li><a href="https://www.instar-informatika.hr/">Naslovna</a></li>
      <span class="divider">></span>
      <li><a href="https://www.instar-informatika.hr/laptopi/" title="Laptopi" >Laptopi</a> </li>
      <span class="divider">></span>
      <li><a href="https://www.instar-informatika.hr/laptopi-za-internet-i-office/laptopi/" title="Laptopi za Internet i office" >Laptopi za Internet i office</a></li>
      <span class="divider">></span>
      <li><a href="https://www.instar-informatika.hr/notebook-lenovo-ideapad-320-80xh008wsc-156-fhd-intel-core-i3-6006u-200ghz-8gb-ddr4-1tb-hdd-intel-hd-graphics-520-dvd-dos-2-god-akcija/len%2Dnb%2D80xh008wsc/product/">Notebook Lenovo IdeaPad 320, 80XH008WSC, 15.6" FHD, Intel Core i3-6006U 2.00GHz, 8GB DDR4, 1TB HDD, Intel HD Graphics 520, DVD, DOS, 2 god - AKCIJA</a></li>
      
    </ul>
  </div>
</div>
<div class="container mb20">
  <div class="row">
    <div class="col-lg-12 rp-l"> 
      <!-- Left begin -->
      <div class="col-lg-3 col-sm-3">
        
        <div class="brandlogo"><img src="https://www.instar-informatika.hr/other/lenovo.jpg" height="60px"></div>
        
        <ul class="productimage clearfix">
          
          <li><a rel="galerija" href="https://www.instar-informatika.hr/slike/velike/len-nb-80xh008wsc.jpg" title="Notebook Lenovo IdeaPad 320, 80XH008WSC, 15.6" FHD, Intel Core i3-6006U 2.00GHz, 8GB DDR4, 1TB HDD, Intel HD Graphics 520, DVD, DOS, 2 god - AKCIJA"><img src="https://www.instar-informatika.hr/slike/velike/len-nb-80xh008wsc.jpg" width="300" /></a> 
            
        </ul>
      </div>
      <!-- Left end --> 
      
      <!-- Center begin -->
      
      <div class="col-lg-6 col-sm-6" id="productright" itemscope="itemscope" itemtype="http://data-vocabulary.org/Product">
        <h1 class="productname clearfix">Notebook Lenovo IdeaPad 320, 80XH008WSC, 15.6" FHD, Intel Core i3-6006U 2.00GHz, 8GB DDR4, 1TB HDD, Intel HD Graphics 520, DVD, DOS, 2 god - AKCIJA</h1>
        <div class="izdvojenanapomena"></div>
        <div class="likebtndiv hidden-xs"> <a class="likebtn" href="#" onClick="javascript:ProductRating('len-nb-80xh008wsc', 1, 'len-nb-80xh008wsc', '529098148');return false;"><span class="likelen-nb-80xh008wsc">Sviđa mi se (8)</span></a> </div>
        <ul class="podaci">
        
          <li class="stanjeskladista success"><span>Dostupnost artikla:</span> &nbsp;Na skladištu
            &nbsp;14,99 kn dostava
            
            <br>
            <span>Vrijeme isporuke:</span> Unutar 48h </li>
           
          <li itemprop="identifier" content="sku:len-nb-80xh008wsc">Šifra artikla:&nbsp;<span>len-nb-80xh008wsc</span></li>
          <li>Kataloški broj:&nbsp;<span>80XH008WSC</span></li>
          <li>Plaćanje:&nbsp;<span>Gotovinom pri preuzimanju, internet bankarstvom, karticama jednokratno i na rate</span></li>
          <li>Garancija proizvoda:&nbsp;<span>24</span></li>
          <li>Povrat robe:&nbsp;<span><a href="https://www.instar-informatika.hr/page.asp?title=uvjeti-poslovanja" target="_blank">Moguće unutar 15 dana</a></span></li>
          
          <li class="napomenabodovi clearfix">Kupnjom ovog proizvoda ostvarite <strong>17</strong> bodova u programu vjernosti. <a href="https://www.instar-informatika.hr/page.asp?title=pristupite-programu-vjernosti"><strong>Saznajte više</strong></a></li>
          
          <li class="hidden-xs">
            <div class="facebooklike"><script src="http://connect.facebook.net/hr_HR/all.js#xfbml=1"></script>
              <fb:like href="https://www.instar-informatika.hr/notebook-lenovo-ideapad-320-80xh008wsc-156-fhd-intel-core-i3-6006u-200ghz-8gb-ddr4-1tb-hdd-intel-hd-graphics-520-dvd-dos-2-god-akcija/len-nb-80xh008wsc/product/" font="arial"></fb:like>
            </div>
          </li>
          
        </ul>
        
      </div>
      <!-- Center end --> 
      
      <!-- Right begin -->
      <div class="col-lg-3 col-sm-3 rp col-xs-12">
        <div class="oblorub cijene">
          
          <div class="priceusteda"><span>3.799,00&nbsp;Kn</span></div>
          
          <div class="productpageprice" itemprop="price">Cijena <span>3.367,37&nbsp;Kn</span></div>

          
          <span itemprop="currency" content="HRK"></span>
          
          <form action="https://www.instar-informatika.hr/cartadd.asp?code=len%2Dnb%2D80xh008wsc" method="post" name="Kolicina" id="Kolicina">
            
            <div class="spinner mt10 mb10"> <span class="kolicina">Količina: </span>
              <input id="kol" type="text" value="1" name="Kol">
            </div>
            
            <div class="napomena"><img src="https://www.instar-informatika.hr/img/credit-card.png">Platite na
              12
              rata bez kamata. Već od <b>280,61&nbsp;Kn</b> mjesečno.</div>
            <div class="napomena">Izaberite način plaćanja gotovina, internet bankarstvo ili Amex i uštedite dodatnih 5%</div>
            
            <div class="bold">Cijena s popustom: <span class="success">3.199,00&nbsp;Kn</span></div>
            
            <div class="product-cart "> <a href="#" onClick="javascript:CartAdd('len-nb-80xh008wsc',document.getElementById('kol').value);"><i class="glyphicon glyphicon-shopping-cart hidden-sm"></i><span>Dodaj u košaricu</span> </a> </div>
            
            <script>
            $("input[name='Kol']").TouchSpin({
              verticalbuttons: true,
              verticalupclass: 'glyphicon glyphicon-plus',
              verticaldownclass: 'glyphicon glyphicon-minus',
			    min: 1,
                max: 100,
                stepinterval: 1,
				initval: 1
            });
        </script>
          </form>
          <div class="col-lg-6 col-xs-6 rp-l ikone">
            
            <a class="icon_link tooltip_container" href="https://www.instar-informatika.hr/login.asp"><i class="icon-gift"></i><span class="tooltip top">Dodaj u listu želja</span>Lista želje</a>
            
          </div>
          <div class="col-lg-6 col-xs-6 rp-r ikone"> <a class="icon_link tooltip_container SpremiGumb" href="#" data-height=420 data-width=580 data-toggle="modal" data-target="#SaveModal" data-src="https://www.instar-informatika.hr/form-alarm.asp?code=len%2Dnb%2D80xh008wsc"><i class="icon-bell-alt"></i><span class="tooltip top">Obavijesti me o promjeni cijena</span>Info</a> </div>
          <div class="modal fade" id="SaveModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
              <div class="modal-content">
                <div class="modal-body">
                  <iframe frameborder="0"></iframe>
                </div>
                <div class="modal-footer">
                  <button type="button" class="btn btn-odustani" data-dismiss="modal">Odustani</button>
                </div>
              </div>
            </div>
          </div>
          <script>
$('a.SpremiGumb').on('click', function(e) {
    var src = $(this).attr('data-src');
    var height = $(this).attr('data-height') ;
    var width = $(this).attr('data-width') ;
    $("#SaveModal iframe").attr({'src':src,
                               'height': height,
                               'width': width });
});
</script> 
        </div>
      </div>
      
      <!-- Right end --> 
      
    </div>
  </div>
</div>


<div class="container">
<a href="https://www.instar-informatika.hr/page.asp?title=grenke" target="_parent">
<div class="col-lg-12 grenke">
<div class="col-lg-1 visible-lg"><i class="icon-cog-1"></i></div>
<div class="col-lg-8">
<strong>* prikaz okvirne rate najma putem GRENKE financiranja na 24 mjeseca</strong><br>
Samo za pravne osobe, najam od 12 do 60 mjeseci.<br>
Kontaktirajte nas na: 01/5540-168, poslovni@instar-informatika.hr </div>
<div class="col-lg-3 grenkeprice">140,31&nbsp;Kn/mj</div>
</div>
</a>
</div>

 


<div class="container mb10"> <span class="anchor" id="sekcija_opisi"></span>
  <div class="oblorub obloopis">
    <h2 class="pull-left" id="opisi">Opis artikla</h2>
    <div class="pull-right"><a class="PrintGumb big_btn tooltip_container" href="#" data-height=550 data-width=100% data-toggle="modal" data-target="#SaveModal" data-src="https://www.instar-informatika.hr/print-product.asp?code=len-nb-80xh008wsc"><i class="icon-print"></i><span class="tooltip bottom">Isprintaj karticu artikla</span></a></div>
    <div class="modal fade" id="SaveModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <div class="modal-body">
            <iframe frameborder="0" scrolling="yes" ></iframe>
          </div>
        </div>
      </div>
    </div>
    <script>
    $('a.PrintGumb').on('click', function(e) {
        var src = $(this).attr('data-src');
        var height = $(this).attr('data-height') ;
        var width = $(this).attr('data-width') ;
        $("#SaveModal iframe").attr({'src':src,
                                   'height': height,
                                   'width': width });
    });
    </script> 
    <br clear="all">
    Model	IdeaPad 320<br>
Part number	80XH008WSC<br>
Procesor	Intel® Core™ i3-6006U procesor (3M Cache, 2.00 GHz)<br>
Memorija	Sistemska memorija: 4GB DDR4 2133MHz<br>
DIMM memorija: 1 x 4GB DDR4 2133MHz<br>
Ukupna sistemska memorija: 4GB DDR4 + 4GB DDR4 2133MHz<br>
Grafika	Integrirana<br>
Zaslon	15.6" FullHD (1920x1080) TN nereflektirajući ekran, slim<br>
HDD	1TB 7mm 5400rpm<br>
Optički pogon	9.0mm SUPER MULTI (TRAY IN)<br>
Zvuk	Stereo zvučnici s tehnologijom Dolby® Audio™<br>
Komunikacija	WiFi 802.11ac + Bluetooth 4.1<br>
I/O priključci	2x USB 3.0<br>
1x USB Type-C<br>
1x HDMI<br>
1x RJ45<br>
4-u-1 čitač kartica (MMC, SD, SDHC, SDXC)<br>
1x audio priključak<br>
OS	Free DOS<br>
Akumulator	2-ćelijska 30Wh baterija<br>
Dimenzije i masa	378 x 260 x 22.9 mm<br>
2.2 kg<br>
Ostalo	720p HD web kamera<br>
Garancija	2 godine<br>
Boja	Platinum siva </div>
</div>

<!-- TEMPLATE BEGIN -->

<!-- TEMPLATE END --> 


<div class="container mb10">
  <ul class="tags">&nbsp;<li><a href="https://www.instar-informatika.hr/search.asp?upit=ideapad_320_promo" title="ideapad_320_promo"><i class="el el-tag"></i>&nbsp;ideapad_320_promo</a></li></ul>
</div>

<span class="anchor" id="sekcija_review"></span>
<div class="container mb10 visible-lg" id="review">
  <div class="oblorubproduct remove-padding">
    
      <div class="crno-zuto-outer">
        <div class="crno-plavo-inner">Komentari (0)</div>
      </div>      <br clear="all" /> 
    
    <div class="infomsg alert visible-lg rp red">Da bi napisali svoje mišljenje o ovom proizvodu potrebno je imati aktivan račun na našim stranicama!<br />
      <strong><a href="https://www.instar-informatika.hr/login.asp">Možete se registrirati kao novi korisnik ili prijaviti kao već postojeći.</a></strong></div>
    
    <script>
    jQuery(document).ready(function () {
        $(".rating-kv").rating();
    });
</script> 
  </div>
</div>


<div class="container mb10" id="mozda">
  <div class="oblorubproduct">
  <div class="crno-zuto-outer">
  	<div class="crno-zuto-inner">Možda će vas zanimati</div>
  </div>  
    <div class="products-slider no-js">
      <ul class="bxslider" data-call="bxslider" data-options="parentSelector:'#RandomArt-products', removeParentClass:'no-js', slideMargin:30, pager:false, nextText:'', prevText:'', autoReload:true" data-breaks="[{screen:0, slides:2},{screen:400, slides:2}, {screen:768, slides:4}, {screen:992, slides:4}, {screen:1150, slides:4}]" >
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-lenovo-ideapad-520-80yl00hcsc-156-fhd-intel-core-i3-7100u-240ghz-8gb-ddr4-256gb-ssd-nvidia-geforce-940mx-4gb-dvd-win-10-2-god/len%2Dnb%2D80yl00hcsc/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/notebook-lenovo-ideapad-520-80yl00hcsc-1-len-nb-80yl00hcsc_1.jpg"  class="img-responsive" alt="Notebook Lenovo IdeaPad 520, 80YL00HCSC, 15.6" FHD, Intel Core i3-7100U 2.40GHz, 8GB DDR4, 256GB SSD, nVidia Geforce 940MX 4GB, DVD, Win 10, 2 god" />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-lenovo-ideapad-520-80yl00hcsc-156-fhd-intel-core-i3-7100u-240ghz-8gb-ddr4-256gb-ssd-nvidia-geforce-940mx-4gb-dvd-win-10-2-god/len%2Dnb%2D80yl00hcsc/product/">
              Notebook Lenovo IdeaPad 520, 80YL00HCSC, 15.6" FHD, Intel Core i3-7100U 2.40GHz, 8GB DDR4, 256GB SSD, nVidia Geforce 940MX 4GB, DVD, Win 10, 2 god</a> </div>
                  <div id="1" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('len-nb-80yl00hcsc', 1, 'len-nb-80yl00hcsc', '529098148');return false;"><span class="likelen-nb-80yl00hcsc">Sviđa mi se (0)</span></a>      
      </div>
            <div class="redovna">
              
            </div>
            <div class="price">
              5.880,00 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('len-nb-80yl00hcsc',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-dell-inspiron-5570-156-fhd-intel-core-i5-8250u-up-to-34ghz-4gb-ddr4-1tb-hdd-amd-radeon-530-2gb-dvd-linux-5-god-/DI5570I5%2D4%2D1TB%2D2GB530FS%2D09/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/di5570i5-4-1tb-2gb530fs-09.jpg"  class="img-responsive" alt="Notebook Dell Inspiron 5570 15.6 FHD, Intel Core i5-8250U up to 3.4GHz, 4GB DDR4, 1TB HDD, AMD Radeon 530 2GB, DVD, Linux, 5 god " />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-dell-inspiron-5570-156-fhd-intel-core-i5-8250u-up-to-34ghz-4gb-ddr4-1tb-hdd-amd-radeon-530-2gb-dvd-linux-5-god-/DI5570I5%2D4%2D1TB%2D2GB530FS%2D09/product/">
              Notebook Dell Inspiron 5570 15.6 FHD, Intel Core i5-8250U up to 3.4GHz, 4GB DDR4, 1TB HDD, AMD Radeon 530 2GB, DVD, Linux, 5 god </a> </div>
                  <div id="2" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('DI5570I5-4-1TB-2GB530FS-09', 1, 'DI5570I5-4-1TB-2GB530FS-09', '529098148');return false;"><span class="likeDI5570I5-4-1TB-2GB530FS-09">Sviđa mi se (1)</span></a>      
      </div>
            <div class="redovna">
              
            </div>
            <div class="price">
              5.488,83 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('DI5570I5-4-1TB-2GB530FS-09',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-lenovo-ideapad-320-80ye002ysc-156-fhd-intel-core-i5-7200u-up-to-31ghz-8gb-ddr4-1tb-hdd-amd-radeon-520m-4gb-dvd-win-10-2-god-best-buy/len%2Dnb%2D80ye002ysc/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/notebook-lenovo-ideapad-320-80ye002ysc-1-len-nb-80ye002ysc_1.jpg"  class="img-responsive" alt="Notebook Lenovo Ideapad 320, 80YE002YSC, 15.6" FHD, Intel Core i5-7200U up to 3.1GHz, 8GB DDR4, 1TB HDD, AMD Radeon 520M 4GB, DVD, Win 10, 2 god - BEST BUY" />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-lenovo-ideapad-320-80ye002ysc-156-fhd-intel-core-i5-7200u-up-to-31ghz-8gb-ddr4-1tb-hdd-amd-radeon-520m-4gb-dvd-win-10-2-god-best-buy/len%2Dnb%2D80ye002ysc/product/">
              Notebook Lenovo Ideapad 320, 80YE002YSC, 15.6" FHD, Intel Core i5-7200U up to 3.1GHz, 8GB DDR4, 1TB HDD, AMD Radeon 520M 4GB, DVD, Win 10, 2 god - BEST BUY</a> </div>
                  <div id="3" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('len-nb-80ye002ysc', 1, 'len-nb-80ye002ysc', '529098148');return false;"><span class="likelen-nb-80ye002ysc">Sviđa mi se (0)</span></a>      
      </div>
            <div class="redovna">
              
            </div>
            <div class="price">
              5.893,68 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('len-nb-80ye002ysc',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-lenovo-ideapad-320-80xh008wsc-156-fhd-intel-core-i3-6006u-200ghz-8gb-ddr4-1tb-hdd-intel-hd-graphics-520-dvd-dos-2-god-akcija/len%2Dnb%2D80xh008wsc/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/len-nb-80xh008wsc.jpg"  class="img-responsive" alt="Notebook Lenovo IdeaPad 320, 80XH008WSC, 15.6" FHD, Intel Core i3-6006U 2.00GHz, 8GB DDR4, 1TB HDD, Intel HD Graphics 520, DVD, DOS, 2 god - AKCIJA" />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-lenovo-ideapad-320-80xh008wsc-156-fhd-intel-core-i3-6006u-200ghz-8gb-ddr4-1tb-hdd-intel-hd-graphics-520-dvd-dos-2-god-akcija/len%2Dnb%2D80xh008wsc/product/">
              Notebook Lenovo IdeaPad 320, 80XH008WSC, 15.6" FHD, Intel Core i3-6006U 2.00GHz, 8GB DDR4, 1TB HDD, Intel HD Graphics 520, DVD, DOS, 2 god - AKCIJA</a> </div>
                  <div id="4" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('len-nb-80xh008wsc', 1, 'len-nb-80xh008wsc', '529098148');return false;"><span class="likelen-nb-80xh008wsc">Sviđa mi se (8)</span></a>      
      </div>
            <div class="redovna">
              3.799,00 Kn
            </div>
            <div class="price">
              3.367,37 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('len-nb-80xh008wsc',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-acer-aspire-5-nxgp5ex027-156-fhd-intel-core-i5-7200u-up-to-31ghz-4gb-ddr4-1tb-hdd-128gb-ssd-nvidia-geforce-940mx-2gb-no-odd-win-10-2-god-akcija/NX%2EGP5EX%2E027/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/notebook-acer-aspire-5-nxgp5ex027--nxgp5ex027_1.jpg"  class="img-responsive" alt="Notebook Acer Aspire 5, NX.GP5EX.027, 15.6" FHD, Intel Core i5 7200U up to 3.1GHz, 4GB DDR4, 1TB HDD + 128GB SSD, NVIDIA GeForce 940MX 2GB, no ODD, Win 10, 2 god - AKCIJA" />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-acer-aspire-5-nxgp5ex027-156-fhd-intel-core-i5-7200u-up-to-31ghz-4gb-ddr4-1tb-hdd-128gb-ssd-nvidia-geforce-940mx-2gb-no-odd-win-10-2-god-akcija/NX%2EGP5EX%2E027/product/">
              Notebook Acer Aspire 5, NX.GP5EX.027, 15.6" FHD, Intel Core i5 7200U up to 3.1GHz, 4GB DDR4, 1TB HDD + 128GB SSD, NVIDIA GeForce 940MX 2GB, no ODD, Win 10, 2 god - AKCIJA</a> </div>
                  <div id="5" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('NX.GP5EX.027', 1, 'NXGP5EX027', '529098148');return false;"><span class="likeNXGP5EX027">Sviđa mi se (1)</span></a>      
      </div>
            <div class="redovna">
              6.199,00 Kn
            </div>
            <div class="price">
              5.472,63 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('NX.GP5EX.027',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-acer-aspire-f5-nxgd4ex006-156-fhd-intel-core-i3-6006u-200ghz-4gb-ddr4-256gb-ssd-nvidia-geforce-gt-940mx-2gb-no-odd-linux-2-god-akcija/0851906/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/notebook-acer-aspire-f5-573g-39fy-nxgd4e-0851906_1.jpg"  class="img-responsive" alt="Notebook Acer Aspire F5, NX.GD4EX.006, 15.6" FHD, Intel Core i3 6006U 2.00GHz, 4GB DDR4, 256GB SSD, NVIDIA GeForce GT 940MX 2GB, no oDD, Linux, 2 god - AKCIJA" />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-acer-aspire-f5-nxgd4ex006-156-fhd-intel-core-i3-6006u-200ghz-4gb-ddr4-256gb-ssd-nvidia-geforce-gt-940mx-2gb-no-odd-linux-2-god-akcija/0851906/product/">
              Notebook Acer Aspire F5, NX.GD4EX.006, 15.6" FHD, Intel Core i3 6006U 2.00GHz, 4GB DDR4, 256GB SSD, NVIDIA GeForce GT 940MX 2GB, no oDD, Linux, 2 god - AKCIJA</a> </div>
                  <div id="6" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('0851906', 1, '0851906', '529098148');return false;"><span class="like0851906">Sviđa mi se (9)</span></a>      
      </div>
            <div class="redovna">
              4.599,00 Kn
            </div>
            <div class="price">
              3.998,95 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('0851906',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-acer-gaming-predator-g9-nhq1tex003-173-fhd-intel-core-i7-7700hq-up-to-380ghz-16gb-ddr4-1tb-hdd-256gb-ssd-nvidia-geforce-gtx-1070-8gb-dvd-win-10-2-god-best-buy/0851877/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/0851877.jpg"  class="img-responsive" alt="Notebook Acer Gaming Predator G9, NH.Q1TEX.003, 17.3" FHD, Intel Core i7 7700HQ up to 3.80GHz, 16GB DDR4, 1TB HDD + 256GB SSD, NVIDIA GeForce GTX 1070 8GB, DVD, Win 10, 2 god - BEST BUY" />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-acer-gaming-predator-g9-nhq1tex003-173-fhd-intel-core-i7-7700hq-up-to-380ghz-16gb-ddr4-1tb-hdd-256gb-ssd-nvidia-geforce-gtx-1070-8gb-dvd-win-10-2-god-best-buy/0851877/product/">
              Notebook Acer Gaming Predator G9, NH.Q1TEX.003, 17.3" FHD, Intel Core i7 7700HQ up to 3.80GHz, 16GB DDR4, 1TB HDD + 256GB SSD, NVIDIA GeForce GTX 1070 8GB, DVD, Win 10, 2 god - BEST BUY</a> </div>
                  <div id="7" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('0851877', 1, '0851877', '529098148');return false;"><span class="like0851877">Sviđa mi se (10)</span></a>      
      </div>
            <div class="redovna">
              
            </div>
            <div class="price">
              19.788,42 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('0851877',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-asus-vivobook-e203na-fd029t-116-hd-intel-dual-core-celeron-n3350-up-to-24-ghz-4gb-ddr3-32gb-emmc-intel-hd-graphics-500-no-odd-win-10-2-god-/asus%2De203na%2Dfd029t/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/notebook-asus-vivobook-e203na-fd029t-116-asus-e203na-fd029t_1.jpg"  class="img-responsive" alt="Notebook Asus VivoBook E203NA-FD029T, 11.6" HD, Intel Dual-Core Celeron N3350 up to 2.4 GHz, 4GB DDR3, 32GB eMMC, Intel HD Graphics 500, no ODD, Win 10, 2 god  " />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-asus-vivobook-e203na-fd029t-116-hd-intel-dual-core-celeron-n3350-up-to-24-ghz-4gb-ddr3-32gb-emmc-intel-hd-graphics-500-no-odd-win-10-2-god-/asus%2De203na%2Dfd029t/product/">
              Notebook Asus VivoBook E203NA-FD029T, 11.6" HD, Intel Dual-Core Celeron N3350 up to 2.4 GHz, 4GB DDR3, 32GB eMMC, Intel HD Graphics 500, no ODD, Win 10, 2 god  </a> </div>
                  <div id="8" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('asus-e203na-fd029t', 1, 'asus-e203na-fd029t', '529098148');return false;"><span class="likeasus-e203na-fd029t">Sviđa mi se (5)</span></a>      
      </div>
            <div class="redovna">
              
            </div>
            <div class="price">
              2.107,00 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('asus-e203na-fd029t',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/ultrabook-lenovo-thinkpad-x1-carbon-5-20hr002ksc-14-fhd-ips-intel-core-i7-7500u-up-to-350ghz-8gb-ddr4-512gb-pcie-ssd-intel-hd-graphics-620-no-odd-win-10-pro-3-god/LEN%2D3950/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/lenovo-thinkpad-x1-carbon-5-notebook-140-len-3950_1.jpg"  class="img-responsive" alt="Ultrabook Lenovo ThinkPad X1 Carbon 5, 20HR002KSC, 14" FHD IPS, Intel Core i7-7500U up to 3.50GHz, 8GB DDR4, 512GB PCIe SSD, Intel HD Graphics 620, no ODD, Win 10 Pro, 3 god" />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/ultrabook-lenovo-thinkpad-x1-carbon-5-20hr002ksc-14-fhd-ips-intel-core-i7-7500u-up-to-350ghz-8gb-ddr4-512gb-pcie-ssd-intel-hd-graphics-620-no-odd-win-10-pro-3-god/LEN%2D3950/product/">
              Ultrabook Lenovo ThinkPad X1 Carbon 5, 20HR002KSC, 14" FHD IPS, Intel Core i7-7500U up to 3.50GHz, 8GB DDR4, 512GB PCIe SSD, Intel HD Graphics 620, no ODD, Win 10 Pro, 3 god</a> </div>
                  <div id="9" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('LEN-3950', 1, 'LEN-3950', '529098148');return false;"><span class="likeLEN-3950">Sviđa mi se (2)</span></a>      
      </div>
            <div class="redovna">
              
            </div>
            <div class="price">
              16.843,20 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('LEN-3950',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-hp-250-g6-2sx65ea-156-hd-intel-celeron-n3350-up-to-240ghz-4gb-ddr3-500gb-hdd-intel-hd-graphics-500-dvd-win-10-3-god-best-buy/0381235/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/0381235.jpg"  class="img-responsive" alt="Notebook HP 250 G6, 2SX65EA, 15.6" HD, Intel Celeron N3350 up to 2.40GHz, 4GB DDR3, 500GB HDD, Intel HD Graphics 500, DVD, Win 10, 3 god - BEST BUY" />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-hp-250-g6-2sx65ea-156-hd-intel-celeron-n3350-up-to-240ghz-4gb-ddr3-500gb-hdd-intel-hd-graphics-500-dvd-win-10-3-god-best-buy/0381235/product/">
              Notebook HP 250 G6, 2SX65EA, 15.6" HD, Intel Celeron N3350 up to 2.40GHz, 4GB DDR3, 500GB HDD, Intel HD Graphics 500, DVD, Win 10, 3 god - BEST BUY</a> </div>
                  <div id="10" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('0381235', 1, '0381235', '529098148');return false;"><span class="like0381235">Sviđa mi se (4)</span></a>      
      </div>
            <div class="redovna">
              
            </div>
            <div class="price">
              2.841,05 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('0381235',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-asus-vivobook-e402na-ga076t-14-hd-intel-celeron-n3350-up-to-240ghz-4gb-ddr3-128gb-ssd-intel-hd-graphics-500-no-odd-win-10-2-god/0453157/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/0453157.jpg"  class="img-responsive" alt="Notebook Asus VivoBook E402NA-GA076T, 14" HD, Intel Celeron N3350 up to 2.40GHz, 4GB DDR3, 128GB SSD, Intel HD Graphics 500, no ODD, Win 10, 2 god" />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-asus-vivobook-e402na-ga076t-14-hd-intel-celeron-n3350-up-to-240ghz-4gb-ddr3-128gb-ssd-intel-hd-graphics-500-no-odd-win-10-2-god/0453157/product/">
              Notebook Asus VivoBook E402NA-GA076T, 14" HD, Intel Celeron N3350 up to 2.40GHz, 4GB DDR3, 128GB SSD, Intel HD Graphics 500, no ODD, Win 10, 2 god</a> </div>
                  <div id="11" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('0453157', 1, '0453157', '529098148');return false;"><span class="like0453157">Sviđa mi se (1)</span></a>      
      </div>
            <div class="redovna">
              
            </div>
            <div class="price">
              3.218,60 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('0453157',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-asus-k556uq-dm1141t-156-fhd-intel-core-i5-7200u-up-to-31ghz-8gb-ddr4-1tb-hdd-256gb-ssd-nvidia-geforce-940mx-2gb-no-odd-win-10-2-god-akcija-/ASU%2D0274/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/notebook-asus-k556uq-dm1141t-asu-0274_1.jpg"  class="img-responsive" alt="Notebook Asus K556UQ-DM1141T, 15.6" FHD, Intel Core i5-7200U up to 3.1GHz, 8GB DDR4, 1TB HDD + 256GB SSD, NVIDIA GeForce 940MX 2GB, no ODD, Win 10, 2 god - AKCIJA " />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-asus-k556uq-dm1141t-156-fhd-intel-core-i5-7200u-up-to-31ghz-8gb-ddr4-1tb-hdd-256gb-ssd-nvidia-geforce-940mx-2gb-no-odd-win-10-2-god-akcija-/ASU%2D0274/product/">
              Notebook Asus K556UQ-DM1141T, 15.6" FHD, Intel Core i5-7200U up to 3.1GHz, 8GB DDR4, 1TB HDD + 256GB SSD, NVIDIA GeForce 940MX 2GB, no ODD, Win 10, 2 god - AKCIJA </a> </div>
                  <div id="12" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('ASU-0274', 1, 'ASU-0274', '529098148');return false;"><span class="likeASU-0274">Sviđa mi se (6)</span></a>      
      </div>
            <div class="redovna">
              7.399,00 Kn
            </div>
            <div class="price">
              6.630,53 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('ASU-0274',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-asus-gaming-fx553vd-fy371t-156-fhd-intel-core-i7-7700hq-up-to-38ghz-16gb-ddr4-1tb-hdd-256gb-m2-ssd-nvidia-geforce-gtx1050-2gb-dvd-win-10-2-god-akcija/0453006/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/notebook-asus-fx553vd-fy371t--04523006_1.jpg"  class="img-responsive" alt="Notebook Asus Gaming FX553VD-FY371T, 15.6" FHD, Intel Core i7-7700HQ up to 3.8GHz, 16GB DDR4, 1TB HDD +  256GB M.2 SSD, NVIDIA GeForce GTX1050 2GB, DVD, Win 10, 2 god - AKCIJA" />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-asus-gaming-fx553vd-fy371t-156-fhd-intel-core-i7-7700hq-up-to-38ghz-16gb-ddr4-1tb-hdd-256gb-m2-ssd-nvidia-geforce-gtx1050-2gb-dvd-win-10-2-god-akcija/0453006/product/">
              Notebook Asus Gaming FX553VD-FY371T, 15.6" FHD, Intel Core i7-7700HQ up to 3.8GHz, 16GB DDR4, 1TB HDD +  256GB M.2 SSD, NVIDIA GeForce GTX1050 2GB, DVD, Win 10, 2 god - AKCIJA</a> </div>
                  <div id="13" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('0453006', 1, '0453006', '529098148');return false;"><span class="like0453006">Sviđa mi se (5)</span></a>      
      </div>
            <div class="redovna">
              
            </div>
            <div class="price">
              9.841,05 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('0453006',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-asus-vivobook-pro-n580vd-dm297-156-fhd-intel-core-i5-7300hq-up-to-35ghz-8gb-ddr4-1tb-hdd-nvidia-geforce-gtx1050-4gb-no-odd-linux-2-god-akcija/asus%2Dn580vd%2Ddm297/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/asus-n580vd-dm297.jpg"  class="img-responsive" alt="Notebook Asus Vivobook Pro N580VD-DM297, 15.6" FHD, Intel Core i5-7300HQ up to 3.5GHz, 8GB DDR4, 1TB HDD, NVIDIA GeForce GTX1050 4GB, no ODD, Linux, 2 god - AKCIJA" />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-asus-vivobook-pro-n580vd-dm297-156-fhd-intel-core-i5-7300hq-up-to-35ghz-8gb-ddr4-1tb-hdd-nvidia-geforce-gtx1050-4gb-no-odd-linux-2-god-akcija/asus%2Dn580vd%2Ddm297/product/">
              Notebook Asus Vivobook Pro N580VD-DM297, 15.6" FHD, Intel Core i5-7300HQ up to 3.5GHz, 8GB DDR4, 1TB HDD, NVIDIA GeForce GTX1050 4GB, no ODD, Linux, 2 god - AKCIJA</a> </div>
                  <div id="14" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('asus-n580vd-dm297', 1, 'asus-n580vd-dm297', '529098148');return false;"><span class="likeasus-n580vd-dm297">Sviđa mi se (33)</span></a>      
      </div>
            <div class="redovna">
              7.499,00 Kn
            </div>
            <div class="price">
              6.841,05 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('asus-n580vd-dm297',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
        <li class="slide">
          <div class="product">
            <div class="image">
              
              <a class="main" href="https://www.instar-informatika.hr/notebook-lenovo-thinkpad-e570-20h500c4sc-156-fhd-intel-core-i5-7200u-up-to-310ghz-8gb-ddr4-1tb-hdd-nvidia-geforce-940m-2gb-dvd-dos-1-god/LEN%2D4221/product/">
              
              <img src="https://www.instar-informatika.hr/slike/male/len-4221.jpg"  class="img-responsive" alt="Notebook Lenovo ThinkPad E570, 20H500C4SC, 15.6" FHD, Intel Core i5-7200U up to 3.10GHz, 8GB DDR4, 1TB HDD, Nvidia GeForce 940M 2GB, DVD, DOS, 1 god" />
              
              </a> </div>
            <div class="title">
              
              <a class="name" href="https://www.instar-informatika.hr/notebook-lenovo-thinkpad-e570-20h500c4sc-156-fhd-intel-core-i5-7200u-up-to-310ghz-8gb-ddr4-1tb-hdd-nvidia-geforce-940m-2gb-dvd-dos-1-god/LEN%2D4221/product/">
              Notebook Lenovo ThinkPad E570, 20H500C4SC, 15.6" FHD, Intel Core i5-7200U up to 3.10GHz, 8GB DDR4, 1TB HDD, Nvidia GeForce 940M 2GB, DVD, DOS, 1 god</a> </div>
                  <div id="15" class="likebtndiv visible-lg">
      <a class="likebtn" href="#" onClick="javascript:ProductRating('LEN-4221', 1, 'LEN-4221', '529098148');return false;"><span class="likeLEN-4221">Sviđa mi se (0)</span></a>      
      </div>
            <div class="redovna">
              
            </div>
            <div class="price">
              6.019,16 Kn
            </div>
            <div class="product-shopping-cart">
              
              <a href="javascript:CartAdd('LEN-4221',1);" title="Dodaj u košaricu"><i class="glyphicon glyphicon-shopping-cart"></i><span>Dodaj</span> </a>
              
            </div>
          </div>
        </li>
        
      </ul>
    </div>
  </div>
</div>
<div class="container visible-lg">
<div id="indexocjena" class="IndexOcjena rp">
  <div style="padding-bottom: 10px;">
    <ul class="bxslider ocjenaindex" data-call="bxslider" data-options="parentSelector:'#indexocjena', removeParentClass:'no-js', controls:false, auto: true, pager:true, nextText:'', prevText:'', autoReload:true">
      
        <li>
          <div class="ocijenakorisnika">
            <div class="stars pet"></div>
          </div>
          <br clear="all">
          <div class="ocjenanapomena">Veliki izbor svega i svacega, povoljne cijene i dobre akcije<br clear="all"><strong>vedran k.</strong></div>
          <div>&nbsp;</div>
        </li>
        
        <li>
          <div class="ocijenakorisnika">
            <div class="stars pet"></div>
          </div>
          <br clear="all">
          <div class="ocjenanapomena">Mogu se naći/naručiti proizvodi kojih nema nigdje drugdje.Brza dostava i stručno osoblje<br clear="all"><strong>Matija H.</strong></div>
          <div>&nbsp;</div>
        </li>
        
        <li>
          <div class="ocijenakorisnika">
            <div class="stars cetiri"></div>
          </div>
          <br clear="all">
          <div class="ocjenanapomena">Paaa doobro,dobro je sve...ima napajanje grafička rami sve ima.<br clear="all"><strong>Toni D.</strong></div>
          <div>&nbsp;</div>
        </li>
        
        <li>
          <div class="ocijenakorisnika">
            <div class="stars pet"></div>
          </div>
          <br clear="all">
          <div class="ocjenanapomena">Pristojno i ljubazno osoblje, česte akcije na kojima se ulovi kvalitetne proizvode. Već 3 godine skoro isključivo ovdje kupujem tehniku.<br clear="all"><strong>Matija M.</strong></div>
          <div>&nbsp;</div>
        </li>
        
        <li>
          <div class="ocijenakorisnika">
            <div class="stars pet"></div>
          </div>
          <br clear="all">
          <div class="ocjenanapomena">One of the best IT stores in town. If they are out of stock, they'll order it for you. Super helpful bunch of guys, I wanna build a gaming rig now just because I'm so informed.<br clear="all"><strong>Filip F.</strong></div>
          <div>&nbsp;</div>
        </li>
        
    </ul>
  </div>
</div>



<div class="col-lg-12 col-xs-12 no-padd-mob rp instarbrojevi"><img src="https://www.instar-informatika.hr/img/instar-brojevi.png" /></div>

</div>


<div class="container mb10 Poslovnice hidden-xs">
  <div class="oblorub">
    <h3>POSLOVNICE</h3>
 <ul class="bxslider" data-call="bxslider" data-options="parentSelector:'#Poslovnice-products', removeParentClass:'no-js', slideMargin:0, pager:false, nextText:'', prevText:'', autoReload:true" data-breaks="[{screen:0, slides:1},{screen:400, slides:2}, {screen:768, slides:4}, {screen:992, slides:4}, {screen:1150, slides:4}]" >
        
      
        <li class="slide">
            <ul>
                <li class="naziv">Poslovnica Arena</li>
                <li>Vice Vukova 6, Zagreb10020</li>
                <li class="telefon">01/5510-702,    01/5510-703</li>
                <li>arena@instar-informatika.hr</li>
                <li>Pon-Pet: 10-21h / Sub-Ned: 09-21h</li>
            </ul>
        </li>
        
        <li class="slide">
            <ul>
                <li class="naziv">Poslovnica Heinzelova</li>
                <li>Heinzelova 15, Zagreb10000</li>
                <li class="telefon">01/5599-671,   01/5599-669</li>
                <li>prodaja@instar-informatika.hr</li>
                <li>Pon-Pet: 09-20h / Sub: 09-15h</li>
            </ul>
        </li>
        
        <li class="slide">
            <ul>
                <li class="naziv">Poslovnica Megastore</li>
                <li>Zagrebačka cesta 164, Zagreb10000</li>
                <li class="telefon">01/5603-834,   01/5603-835</li>
                <li>megastore@instar-informatika.hr</li>
                <li>Pon-Pet: 09-20h / Sub: 09-15h</li>
            </ul>
        </li>
        
        <li class="slide">
            <ul>
                <li class="naziv">Poslovnica Rijeka</li>
                <li>Antuna Barca 7, Rijeka51000</li>
                <li class="telefon">051/490-497,    051/490-498</li>
                <li>rijeka@instar-informatika.hr</li>
                <li>Pon-Pet: 09-20h / Sub: 09-15h</li>
            </ul>
        </li>
        
        <li class="slide">
            <ul>
                <li class="naziv">Poslovnica Split</li>
                <li>Mall of Split / prizemlje, Split21000</li>
                <li class="telefon">021/ 440-215, 021/ 440-214</li>
                <li>split@instar-informatika.hr</li>
                <li>Pon-Ned: 09-21h</li>
            </ul>
        </li>
        
        <li class="slide">
            <ul>
                <li class="naziv">WEB trgovina, Servis, Veleprodaja</li>
                <li>Slavonska avenija 26/1, Žitnjak, Zagreb10000</li>
                <li class="telefon">01/5540-900</li>
                <li>web@instar-informatika.hr servis@instar-informatika.hr veleprodaja@instar-informatika.hr</li>
                <li>Pon-Pet: 09-17h</li>
            </ul>
        </li>
        

  </div>
</div>
 
<div class=" visible-xs col-xs-12 footer-mail "> 
      <script type="text/javascript" src="https://www.instar-informatika.hr/js/jquery.validate.js"></script>
<script type="text/javascript">
$().ready(function() {
	var validator = $("#mailing").validate({
		errorPlacement: function(error, element) {
			$(".mailtext").addClass('red').text('Greška!');
		}
});
});

</script>

<div class="mailpanel gray oblo panel120h mb10 visible-lg">
    <div class="naslov2">Mailing list</div>
  <div class="contentgray clearfix" style="text-align:center">    
    <form action="https://www.instar-informatika.hr/mailing-list.asp" method="post" id="mailing">
    <div class="mailtext mb10">Upišite se u našu mailing listu</div>
      <div class="mailinglistinput">    
        <input name="Email" type="text" class="required email" id="Email" value="Vaš email adresa" onfocus="javascript:if (this.value=='Vaš email adresa') {this.value='';}" />
      </div>
      <input name="glasaj" type="submit" value="Potvrdi" class="mailbutton oblo">
      <input name="Prijavi" type="hidden" value="1" />
    </form>
    
  </div>
</div>
 
</div>

<div class="container mb10" id="footer">
  <div class="oblorub footer-menu">
    <div class="col-lg-3 col-sm-3 mb10 ">
      <h3 data-toggle="collapse" data-target="#footerlinks1">Kupovina</h3>
      <ul id="footerlinks1" class="footerlinks collapse" >
        <li><a href="https://www.instar-informatika.hr/page.asp?title=kako-kupovati">Kako kupovati?</a></li>
        <li><a href="https://www.instar-informatika.hr/page.asp?title=pomoc-pri-kupnji">Pomoć pri kupnji</a></li>
        <li><a href="https://www.instar-informatika.hr/page.asp?title=narucite-telefonom-ili-e-mailom">Naručite telefonom ili emailom</a></li>
        <li><a href="https://www.instar-informatika.hr/page.asp?title=trebate-r1-racun">Trebate R1 račun?</a></li>
      </ul>
    </div>
    <div class="col-lg-3 col-sm-3 mb10">
      <h3 data-toggle="collapse" data-target="#footerlinks2">Plaćanje i dostava</h3>
      <ul id="footerlinks2" class="footerlinks collapse" >
        <li><a href="https://www.instar-informatika.hr/page.asp?title=nacin-placanja">Način plaćanja</a></li>
        <li><a href="https://www.instar-informatika.hr/page.asp?title=sigurnost-placanja">Sigurnost plaćanja</a></li>
        <li><a href="https://www.instar-informatika.hr/page.asp?title=osobno-preuzimanje">Osobno preuzimanje</a></li>
        <li><a href="https://www.instar-informatika.hr/page.asp?title=brza-i-pouzdana-dostava">Brza i pouzdana dostava</a></li>
      </ul>
    </div>
    <div class="col-lg-3 col-sm-3 mb10">
      <h3 data-toggle="collapse" data-target="#footerlinks3">Povrat i zamjena</h3>
      <ul id="footerlinks3" class="footerlinks collapse">
        <li><a href="https://www.instar-informatika.hr/page.asp?title=prigovori">Prigovori</a></li>
        <li><a href="https://www.instar-informatika.hr/page.asp?title=reklamacija-povrati">Reklamacija i povrati</a></li>
        <li><a href="https://www.instar-informatika.hr/page.asp?title=servis">Servis</a></li>
        <li><a href="https://www.instar-informatika.hr/page.asp?title=uvjeti-poslovanja">Uvjeti poslovanja</a></li>
      </ul>
    </div>
    <div class="col-lg-3 col-sm-3 mb10">
      <h3 data-toggle="collapse" data-target="#footerlinks4" class="no-bord-bottom">Upoznajte nas</h3>
      <ul id="footerlinks4" class="footerlinks collapse">
        <li><a href="https://www.instar-informatika.hr/page.asp?title=o-nama">O nama</a></li>
        <li><a href="https://www.instar-informatika.hr/page.asp?title=pristupite-programu-vjernosti">Pristupite programu vjernosti</a></li>
        <li><a href="https://www.instar-informatika.hr/page.asp?title=garancija-kvalitete">Garancija kvalitete</a></li>
        <li><a href="https://www.instar-informatika.hr/page.asp?title=posao-u-instar-informatici">Posao u Instar informatici</a></li>
      </ul>
    </div>
  </div>
  
  <div class="col-lg-12 col-xs-12 mt10 rp no-padd-mob">
  
  <div class="col-lg-3 col-xs-12 rp-l no-padd-mob">
  <div class="oblo sivo">
  <div class="vrhunska-dostava"><a href="https://www.instar-informatika.hr/lokacije.asp"><img src="https://www.instar-informatika.hr/img/vrhunska-dostava.png" /></a></div>
  </div>
  </div>
  
  
  <div class="col-lg-3 col-xs-12 rp no-padd-mob">
  <div class="oblo sivo">
<div class="ponosni">Prihvat kartica</div>
<script type="text/JavaScript">// <![CDATA[
function MM_openBrWindow(theURL,winName,features) { //v2.0 
  window.open(theURL,winName,features); 
}
// ]]></script> 
   
<span class="karticefooter"><a target="_blank" href="http://www.americanexpress.hr/"><img alt="" src="https://www.instar-informatika.hr/AmericanExpress50.jpg"></a></span> 
<span class="karticefooter"><a target="_blank" href="http://www.visa.com.hr/"><img alt="" src="https://www.instar-informatika.hr/Visa50.gif"></a></span> 
<span class="karticefooter"><a href="Javascript: void(0);"><img border="0" alt="" src="https://www.instar-informatika.hr/mastercard_securecode.gif" onclick="MM_openBrWindow('http://www.pbzcard.hr/media/53821/mcsc_hr.html','maestro_prozorhr','width=540,height=450')"></a></span> 
<span class="karticefooter"><a href="Javascript: void(0);"><img border="0" alt="" src="https://www.instar-informatika.hr/verified_by_visa.jpg" onclick="MM_openBrWindow('http://www.pbzcard.hr/media/53827/vbv_hr.html','visa_prozorhr','width=540,height=450')"></a></span> 
<span class="karticefooter"><a href="Javascript: void(0);"><img border="0" alt="" src="https://www.instar-informatika.hr/ax_jamstvo.gif" onclick="MM_openBrWindow('http://www.americanexpress.hr/webtrgovina/Jamstvo_sigurne_online_kupnje.html','am_prozorhr','width=750,height=590')"></a></span>
<span class="karticefooter"><a target="_blank" href="http://www.wspay.info"><img alt="" height="46" src="https://www.instar-informatika.hr/wspay-logo.png"></a></span> 
  <div style="clear: both;"></div>   




  </div>
  </div>
  
  <div class="col-lg-6 col-xs-12 rp-r no-padd-mob">
  <div class="oblo sivo">
  <div><div class="ponosni">Ponosni smo</div>
<span class="badgefooter"><a target="_blank" href="http://www.webtrgovacgodine.hr/pouzdan-trgovac-2014/"><img alt="" src="https://www.instar-informatika.hr/other/badge-wtg-h.png"></a></span> 
<span class="badgefooter"><a target="_blank" href="#"><img alt="" src="https://www.instar-informatika.hr/other/badge-super-h.png"></a></span> 
<span class="badgefooter"><a target="_blank" href="https://sigurnatrgovina.com/certifikat/instar-informatika/"><img alt="" src="https://www.instar-informatika.hr/other/badge-st-h.png"></a></span> 

  <div style="clear: both;"></div>
  </div>
  </div>
  </div>
  
  </div>
  <div style="clear: both;"></div>
  
  
  <div class="footerinfo col-lg-12 rp"> Sve cijene iskazane su u Hrvatskim Kunama i uključuju PDV. Trudimo se dati što bolji i točniji opis i sliku. Unatoč tome, ne možemo garantirati da su svi navedeni podaci i slike u potpunosti točni. Ne odgovaramo za eventualne pogreške nastale u opisu proizvoda, greške prilikom štampanja te promjene cijena.  </div>
  
  <div class="col-lg-12 rp vscfooter">
    <div class="col-lg-6 col-xs-12 rp">VSC Pro+ Web Shop - <a href="http://www.vsc-pro.com/besplatno-preuzimanje/" target="_blank" title="Izrada Web trgovina">Izrada Web trgovina</a></div>
    <div class="col-lg-6 textright rp"><a href="http://www.vsc-pro.com/" target="_blank">www.vsc-pro.com</a></div>
  </div>   
</div>
<script src="https://www.instar-informatika.hr/js/theme.core.js"></script> 
<script src="https://www.instar-informatika.hr//js/jquery.bxslider-rahisified.js"></script> 
<script src="https://www.instar-informatika.hr/js/cookie.js"></script> 
<script src="https://www.instar-informatika.hr/js/vsc-shop.js"></script>

<div id="message" class="display-none alert" style="margin: 0 auto; padding: 8px; bottom: 0; left: 0; position: fixed; right: 0; z-index: 999; text-align: center; "></div> 

<!-- Početak sticky footer-->
<div class="footersticky ">
  <!--<div class="trakaartikl">
    <div class="container">
      <div class="slika">
        
        <a rel="galerija" href="https://www.instar-informatika.hr/slike/male/len-nb-80xh008wsc.jpg" title="Notebook Lenovo IdeaPad 320, 80XH008WSC, 15.6" FHD, Intel Core i3-6006U 2.00GHz, 8GB DDR4, 1TB HDD, Intel HD Graphics 520, DVD, DOS, 2 god - AKCIJA"><img src="https://www.instar-informatika.hr/slike/male/len-nb-80xh008wsc.jpg" width="50" /></a>
        
      </div>
      <div class="artikl">Notebook Lenovo IdeaPad 320, 80XH008WSC, 15.6" FHD, Intel Core i3-6006U 2.00GHz, 8GB DDR4, 1TB HDD, Intel HD Graphics 520, DVD, DOS, 2 god - AKCIJA</div>
      <div class="product-cart pull-right "> <a href="#" onClick="javascript:CartAdd('len-nb-80xh008wsc',1);"><i class="glyphicon glyphicon-shopping-cart hidden-sm"></i><span>Dodaj u košaricu</span> </a> </div>
    </div>
  </div>-->
  <div class="traka">
    <div class="container">
      <ul>
        <li><a href="#top">Na vrh</a></li>
        <!--<li><a href="#sekcija_skladista">Gdje kupiti</a></li>-->
        <li><a href="#sekcija_opisi">Opis artikla</a></li>
        <li><a href="#sekcija_review">Komentari</a></li>
      </ul>
    </div>
  </div>
</div>
<!-- Kraj sticky footer-->

</body>
</html>
